



 




<!doctype html>



<!-- story start -->





	





<!-- News-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/headfiles/storyHead2016.csp -->

	



	







<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



	
	
		
	
		
	
	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
		
		
			
		
		
			
		
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.003831 -->


<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Santa Rosa girl who uses medical cannabis to treat seizures seeks admission to Rincon Valley school</title> 
<meta name="description" content="A judge will hear arguments this week on the Rincon Vally Union School District’s decision to bar the 5-year-old girl from taking cannabis-based medication on campus. Her parents told her story Tuesday on &#39;Megyn Kelly Today.&#39;"/>
<meta name="msvalidate.01" content="9E66801B649686495190ABE3DA8985E7"/>
<meta name="story version" content="2016"/>
<link rel="canonical" href="http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses">



<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="http://code.pressdemocrat.com/css/georgep.unified.css?v=new">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/owl.carousel.css">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/normalize.css">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/georgeb.css">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/animate.css">


	<link rel="stylesheet" href="http://code.pressdemocrat.com/shared/css/cph.unified.css?v=20180322">
	<link rel="stylesheet" href="http://code.pressdemocrat.com/shared/css/cph.story.css?v=20180511">


<link rel="stylesheet" href="http://code.pressdemocrat.com/css/print.css" media="print">


<script type="text/javascript"> 
	var pageType = "article"
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="http://code.pressdemocrat.com/js/jquery.onAppear.js"></script>
<script src="http://code.pressdemocrat.com/js/owl.carousel.js"></script>
<script src="http://code.pressdemocrat.com/js/georgeb.20180724a.js"></script>
<script src="http://code.pressdemocrat.com/js/pd.utility.js"></script>
<script src="http://code.pressdemocrat.com/js/checkmeter2016m.js"></script>
<script src="http://code.pressdemocrat.com/js/georgep.unified.js?v=20171121"></script>


	<script src="http://code.pressdemocrat.com/shared/js/cph.unified.js?v=20180322"></script>
	<script src="http://code.pressdemocrat.com/shared/js/cph.story.js?v=20180323"></script>


<!-- <script src="http://code.pressdemocrat.com/cph/bt/scriptloader.js"></script>  -->
<!-- <script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script> -->

<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//frailoffer.com/d34cae98b27ddbaed9969a636f946eae9014c6b0a6cb41bf3c2abc1b7cf265ca9310db30c3f594977e20bf45ff6f29fc96e36498d8f7deb4cface8ff18e0');
</script>

<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'pressdemocrat.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'news';
		_sf_async_config.authors = 'nashelly chavez';
		//_sf_async_config.noCookies = true; // to be used if user says no to cookies
		
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END: Chartbeat tracking -->

<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses';
		this.page.identifier = 8560499;
	}
</script>


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp -->



	
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp, e:.000206 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp -->




	





<!--Marker-->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp, e:.000181 -->


  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead -->
  
  

   
	
    
  
    <!--  Generate data for the Boomtrain tags -->
	
     
	  
     
	  
     
	  
     
	  
     
	  
     
	  
     
	  
     
	  
     
	  
    

	<!-- check to see if this is a bad SEO URL -->
	

	
  	    <link rel="amphtml" href="http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses?view=AMP"/>
	
	
	<!--// Boomtrain tags -->
	<meta property="bt:type" content="article_pd">
	<meta property="bt:id" content="8560499"> 
	<meta property="bt:modDate" content="2018-07-24T19:31:00-08:00"> 
	<meta property="bt:keywords" content="BROOKE, ADAMS, CANNABIS, MEDICATION, SEIZURES, DISTRICT, MEDICAL, BASED, ROSA, SANTA"> 
	<meta property="bt:isBlacklisted" content="false">
	<meta property="bt:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gHK2HPbEFUNfRwQF_pVH3M$daE2N3K4ZzOUsqbU5sYv6bJ3ugMW8RXTXQWlpA9h5WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:title" content="Santa Rosa family fights for girl's medical cannabis use in school"/> 
	<meta property="bt:category" content="News"> 

	<!--// Facebook Open Graphs -->
	<meta property="fb:admins" content="100003031242373"/>
	<meta property="fb:app_id" content="125780984227497"/> 
	<meta property="article:publisher" content="https://www.facebook.com/pressdemocrat"/>
	<meta property="og:site_name" content="Santa Rosa Press Democrat"/>
	<meta property="og:url" content="http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Santa Rosa family fights for girl's medical cannabis use in school"/>
	<meta property="og:description" content="A judge will hear arguments this week on the Rincon Vally Union School District’s decision to bar the 5-year-old girl from taking cannabis-based medication on campus. Her parents told her story Tuesday on &#39;Megyn Kelly Today.&#39;"/>
	
	
	
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2018-07-24T13:23:00+0000"/>
	<meta property="article:modified_time" content="2018-07-25T06:19:44+0000"/>		
	<meta property="article:section" content="News"/>
	<meta property="article:tag" content="brooke" /><meta property="article:tag" content="adams" /><meta property="article:tag" content="cannabis" /><meta property="article:tag" content="medication" /><meta property="article:tag" content="seizures" /><meta property="article:tag" content="district" /><meta property="article:tag" content="medical" /><meta property="article:tag" content="based" /><meta property="article:tag" content="rosa" /><meta property="article:tag" content="santa" />
	
	<!--// Required for BlueConic -->
	<meta name="section" content="News"/>
	
		<meta name="sub-section" content="News Local"/>
			
	<meta name="keywords" content="brooke, adams, cannabis, medication, seizures, district, medical, based, rosa, santa"/>
	
		
	<!-- create a meta tag for each attached image v2.02 -->
	<meta name=debug content="getRelatedImagesOG v2.02"/>
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fxS_$gzgBG1vEQwN8OHaAM$daE2N3K4ZzOUsqbU5sYvkiMl6BQUHMmHjz$K_yoCgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="618"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vzQCZZDzUWKZ2oC2EPdla8$daE2N3K4ZzOUsqbU5sYulJ_VU7VVFf0Mb4nARFuUpWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="482"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vHOeBQD0hiW8vWQIlko_HM$daE2N3K4ZzOUsqbU5sYtn3UDQLev3bFvrpPEGAS_LWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="497"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=usVZm1PCPWB87aqx0_RzPM$daE2N3K4ZzOUsqbU5sYtXWSv9QqU$JWskyCq4prEYWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="446"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=1sqVGEV5DLScW_Czu6K8Yc$daE2N3K4ZzOUsqbU5sYtj6VVsCbPX527sq769QXrgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="608"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=VaIGCFZrSp8NyW9Fn_T_5c$daE2N3K4ZzOUsqbU5sYvNNlbTDTZSCIo0Rnezh_wcWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="493"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=OCG_od$b8oWkde6QL4UQvc$daE2N3K4ZzOUsqbU5sYv1ZhtX$22TjBo2zJXLwX_7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="575"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FQIpLMpxzoioktscAfqRtM$daE2N3K4ZzOUsqbU5sYuwKZOQraGobBOmJtJvoZG0WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="1129"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=U0yVUfc$TK1igaPTZMdNK8$daE2N3K4ZzOUsqbU5sYtbxe_WNy83rVDg34SPtQu4WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="563"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, e:.033505 -->



	
			

<link  rel="standout" href="http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses"/>



  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	
	
	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>
	
	<!-- .IO tracking -- >
	<script async src="https://cdn.onthe.io/io.js/8yCIozb82aJv"></script>
	-->

<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // Tracker for Press Democrat desktop
      _gaq.push(['_setAccount', 'UA-37001723-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for Press Democrat properties
	  _gaq.push(['_setAccount', 'UA-55292935-1']);
	  _gaq.push(['_trackPageview']);

	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 
    
	
<!-- #(gSection.FullName)# -->
	


<script type='text/javascript'>
	var adSection = "news/local";
</script>


<!-- // begin google ad definitions -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering();

	googletag.defineSlot('/94238257/pd/news/local', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest(false);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	});
</script>	

<!--//end google definitions -->

<script id="_nw2e-js" type="text/javascript" src="http://launch.newsinc.com/js/embed.js" async></script>
<!--
-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>


<!--// DataDome Script -->
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","AC1D3FDAEA177FF63FFC423F06F3BB");
</script>	

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-017m.min.js" async="true" charset="utf-8"></script>


<!-- START Digioh Javascript
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2ac1fafc-1826-4c75-9d83-a4466ea499d7/lightbox.js?mb=" + (new Date().getTime()));</script>
<!-- END Digioh Javascript-->

<style>
#cube-ad + div {
    background-color: white;
    margin: 0 0 10px;
    min-height: 280px;
    position: relative;
}
#top-half-page-ad + div {
    background-color: white;
    margin: 0 0 10px;
    min-height: 630px;
    position: relative;
}
#top-leaderboard-ad + div > div {
    background-color: #EEEEEE;
	margin: 10px 0;
}
#cube-ad + div::before, #top-half-page-ad + div::before {
    background-color: black;
    color: white;
    content: "Advertisements";
    display: inline-block;
    font-size: 1.1em;
    line-height: 30px;
    margin: 0 0 4px;
    padding: 0 4px;
    width: 292px;
}
</style>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/headfiles/storyHead2016.csp, e:.082165 -->

		<!-- CMS ID = 8560499-->
	</head>
	<body>
			
			<script src="http://code.pressdemocrat.com/js/ads.js"></script>
		
		
		  
<!-- fi:/csp/mediapool/sites/PressDemocrat/templates/stories/full/FullStory2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000098 -->










	<div class="progress-bar"></div>
	<div class="next-article hide-mobile hide-tablet">
		<div class="next-article-text">Next Article</div>
		<div class="next-article-arrow">
			<i class="fa fa-arrow-right fa-inverse"></i>
		</div>
	</div>


<!-- HEADER / NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/homeHeader2016a.csp -->
<header>

<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="http://www.pressdemocrat.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=http%3A%2F%2Fwww.pressdemocrat.com%2F">Sign In</a></li>
			<li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
			<li><a class="hide-pc" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/nav2016a.csp -->
<!-- nav2016a v1.07 -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed" style="font-size:16px;">
	<section class="top-of-sidebar">
		<div class="sections-heading" style="margin:5px 5px 0 10px;padding:0;font-size:30px;color:#FFF;">
			Sections
			<i class="fa fa-times close" style="float:right;margin:0;height:30px;line-height:30px;font-size:30px !important;"></i>
		</div>		
	</section>
	<ul class="categories">
		<li><a href="http://www.pressdemocrat.com/">Home</a></li>		
		<li><a href="http://www.pressdemocrat.com/news/local/">Local News</a></li>
		<li><a href="http://www.pressdemocrat.com/arrest/">Arrest Logs</a></li>
		<li><a href="http://www.pressdemocrat.com/news/obits/">Obituaries</a></li>
		<li><a href="http://www.pressdemocrat.com/tv-listings/">TV Listings</a></li>
		<li>
			<a href="http://www.pressdemocrat.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">				
				<li><a href="http://www.pressdemocrat.com/towns">Towns</a></li>
				<li><a href="http://www.pressdemocrat.com/weather/">Weather</a></li>
				<li><a href="http://www.pressdemocrat.com/video/">Videos</a></li>
				<li><a href="http://www.pressdemocrat.com/newsletter/">Newsletter</a></li>
				<li><a href="http://www.pressdemocrat.com/archives/">Archives</a></li>
				<li><a href="http://www.pressdemocrat.com/gallery/">Gallery</a></li>
				<li><a href="http://www.pressdemocrat.com/datacenter/">Datacenter</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/opinion/editorials/">Editorials</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/closetohome/">Close to Home</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters</a></li>
				<!--<li><a href="http://www.pressdemocrat.com/category/?t=paulgullixson">Paul Gullixson</a></li>-->
				<li><a href="http://www.pressdemocrat.com/category/?t=petegolis">Pete Golis</a></li>				
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/sports">Sports</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pdpreps.com/">PD Preps</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/nfl/">NFL</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/nba/">NBA</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/mlb/">MLB</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/college/">College</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=kerrybenefield">Kerry Benefield</a></li>
				<li><a href="http://49ers.pressdemocrat.com/">49ers Blog</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=bobpadecky">Bob Padecky</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=lowellcohn">Lowell Cohn</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=grantcohn">Grant Cohn</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/business">Business</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/business/realestate/">Real Estate</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/">Business Journal</a></li>
				<li><a href="http://www.pressdemocrat.com/peopleinbusiness">People &amp; Business</a></li>
				<li><a href="http://lists.northbaybusinessjournal.com/index.htm">Book of Lists</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=winebusiness">Wine Business</a></li>				
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/lifestyle/food">Food &amp; Wine</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.biteclubeats.com/">Bite Club</a></li>
				<li><a href="http://www.pressdemocrat.com/lifestyle/wine">Wine</a></li>
				<li><a href="http://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/lifestyle">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/category/?t=homeandgarden">Home and Garden</a></li>
				<li><a href="http://www.pressdemocrat.com/unions">Unions</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=outdoors">Outdoors</a></li>
				<li><a href="http://www.biteclubeats.com/">Biteclub</a></li>
				<li><a href="http://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
				<li><a href="http://www.pressdemocrat.com/lifestyle/pets/">Pets</a></li>
				<li><a href="http://www.celebratecommunity.org/">Celebrate Community</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/entertainment">A &amp; E</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/games/">Games</a></li>
				<li><a href="http://events.pressdemocrat.com/">Calendar</a></li>
				<li><a href="http://movies.pressdemocrat.com/">Movie Listings</a></li>
				<li><a href="http://www.pressdemocrat.com/tv-listings/">TV Listings</a></li>
				<li><a href="http://www.pressdemocrat.com/sudoku/">Sudoku</a></li>
				<li><a href="http://www.pressdemocrat.com/comics/">Comics</a></li>
				<li><a href="http://www.pressdemocrat.com/horoscopes/">Horoscopes</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/events">Events</a>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/blogs/">Blogs</a>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/newsletter/">Newsletter</a>
		</li>
		
		
		<li class="hide-pc">
		  <a href="http://classifieds.pressdemocrat.com/">Classified</a>
		</li>
		<li class="hide-pc">
		  <a href="https://www.monster.com/jobs/search?where=95401">Jobs</a>
		</li>
		<li class="hide-pc">
		  <a href="http://www.northbayhousesforsale.com/">Real Estate</a>		
		</li>
		<li>
			<form action="/search" method="get" style="margin: 10px 10px 0 10px;">


			  <span>Search</span>
			  <input type="text" name="q" placeholder="Enter a search term" style="width:100%;color:#000;">
			</form>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/nav2016a.csp, cache(10), e:.000354 -->


<nav class="top-nav fade-nav">

  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  
  <div class="homelink hide-pc" style="position: absolute; top: 0; left: 60px; right: 60px; height: 50px;">
    <a href="http://www.pressdemocrat.com/">
      <img src="http://img.pressdemocrat.com/blank.png" width="100%" height="50" alt="">
    </a>
  </div>
<!--
-->

  <a class="hide-mobile hide-tablet" href="http://www.pressdemocrat.com">
	<img src="http://img.pressdemocrat.com/logo/logo.sm.png" alt="The Press Democrat">
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="http://www.pressdemocrat.com/news/">News</a>
	<a href="http://www.pressdemocrat.com/news/obits/">Obits</a>
	<a href="http://www.pressdemocrat.com/sports/">Sports</a>
	<a href="http://www.pressdemocrat.com/business/">Business</a>
	<a href="http://www.pressdemocrat.com/opinion/">Opinion</a>
	<a href="http://www.pressdemocrat.com/lifestyle/food/">Food & Wine</a>
	<a href="http://www.pressdemocrat.com/lifestyle/">Lifestyle</a>
	<a href="http://www.pressdemocrat.com/entertainment/">A&E</a>
	<a href="http://www.pressdemocrat.com/events">Events</a>
	<a href="http://www.pressdemocrat.com/blogs/">Blogs</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</nav>

</header>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/homeHeader2016a.csp, e:.000552 -->




<!-- ARTICLE CONTAINTER -->
<section class="container">
  
	<!-- gbtest: new speedbump? -->
	
	
	<!-- SPEEDBUMP2016 / NEW PAYWALL GRAPHICS -->
	
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/speedbumpTrio2016.csp -->
<!-- Speedbump Trio v1.00 -->
<style>

.read-full {
    width: 100%;
    padding: 15px;
    text-align: center;
    font-size: 20px;
    color: white;
    font-weight: bold;
    background-color: #991b1e;
}

.read-full a {
    color: white;
}

.main-speedbump-content {
    background-color: white;
}

.already-subscriber {
    margin: 5px 0 10px 0;
    text-align: center;
    font-size: 18px;
}

.promo-text {
    padding: 15px;
    text-align: center;
    font-size: 22px;
    line-height: 1.2em;
}

.sb-right-side img {
/*    width: 90%;
    margin-left: 5%;
*/
}

.sign-in {
    padding-left: 10px;
    text-decoration: underline;
    color: #991b1e;
}

.sb-bottom {
    clear: both;
    position: relative;
    width: 100%;
    padding: 15px 0;
    text-align: center;
    color: white;
    background-color: #991b1e;
}

.sb-bottom a:first-child {
    padding: 5px 20px;
    border-radius: 4px;
    text-decoration: none;
    font-size: 22px;
    font-weight: 600;
    color: #991b1e;
    background-color: white;
}

.hide-new-speedbump {
    display: none;
}

.close-text {
    position: absolute;
    top: 65px;
    right: 5px;
    font-size: 16px;
    color: white;
}

.close-speedbump {
    margin-left: 2px;
}

.speedbump-overlay-closed {
    display: none;
}

.promo-logo {
    width: 90%;
    height: 40px;
    margin: 15px 0 0 15px;
    background-image: url('http://img.pressdemocrat.com/logo/pdlogo.png');
    background-repeat: no-repeat;
    background-size: contain;
}

.speedbump-overlay-opened {
    display: block;
    z-index: 999;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    background-color: rgba(0,0,0,.8);
}

@media only screen and (min-width:320px) and (max-width:767px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: absolute;
        width: 100%;
        margin: 25px 0 0 0;
        background-color: white;
    }
    .promo-logo {
    	margin: 10px auto 0 auto;
    }
	.sb-right-side {
		text-align:center;
	}
}

@media only screen and (min-width:768px) and (max-width:1023px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: absolute;
        width: 70%;
        margin: 150px 0 0 15%;
    }

    .main-speedbump-content {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
                flex-wrap: wrap;
    }

    .sb-left-side {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-box-orient: vertical;
        -webkit-box-direction: normal;
        -webkit-flex-direction: column;
            -ms-flex-direction: column;
                flex-direction: column;
        -webkit-box-pack: center;
        -webkit-justify-content: center;
            -ms-flex-pack: center;
                justify-content: center;
        width: 50%;
    }

    .sb-right-side {
        width: 50%;
        padding: 15px;
    }

    .already-subscriber {
        -webkit-align-self: flex-end;
            -ms-flex-item-align: end;
                align-self: flex-end;
        width: 100%;
        padding: 0 15px 0 0;
        text-align: right;
    }

    .promo-text {
        text-align: left;
    }
}

@media only screen and (min-width:1024px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: fixed;
        width: 50%;
        margin: 150px 0 0 25%;
    }

    .main-speedbump-content {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
                flex-wrap: wrap;
    }

    .sb-left-side {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-box-orient: vertical;
        -webkit-box-direction: normal;
        -webkit-flex-direction: column;
            -ms-flex-direction: column;
                flex-direction: column;
        -webkit-box-pack: center;
        -webkit-justify-content: center;
            -ms-flex-pack: center;
                justify-content: center;
        width: 50%;
    }

    .sb-right-side {
        width: 50%;
        padding: 15px;
		text-align: center;
    }

    .already-subscriber {
        -webkit-align-self: flex-end;
            -ms-flex-item-align: end;
                align-self: flex-end;
        width: 100%;
        padding: 0 15px 0 0;
        text-align: right;
    }

    .promo-text {
        text-align: left;
    }
}
</style>

<div id="speedbump-overlay" class="speedbump-overlay-closed"></div>

<div id="speedbump-1a" class="hide-new-speedbump">
  <div class="read-full">We don't just cover the North Bay. We live here.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		<strong>Did You Know?</strong> In the first 10 days of the North Bay fire, nearly 1.5 million people used their mobile devices to visit our sites.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-01.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-1a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2a" class="hide-new-speedbump">
  <div class="read-full">Wow! You read a lot!</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Reading enhances confidence, empathy, decision-making, and overall life satisfaction. Keep it up! Subscribe.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-2a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3a" class="hide-new-speedbump">
  <div class="read-full">Oops, you're out of free articles.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Until next month, you can always look over someone's shoulder at the coffee shop. 
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-3a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-1b" class="hide-new-speedbump">
  <div class="read-full">We don't just cover the North Bay. We live here.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		<strong>Did You Know?</strong> In the first 10 days of the North Bay fire, we posted 390 stories about the fire. And they were shared nearly 137,000 times.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-02.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-1b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2b" class="hide-new-speedbump">
  <div class="read-full">Supporting the community that supports us.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Obviously you value quality local journalism. Thank you.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-02.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-2b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3b" class="hide-new-speedbump">
  <div class="read-full">Oops, you're out of free articles.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		We miss you already! (Subscriptions start at just 99 cents.)
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-3b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<script>
	newHref = "https://dpw1.pressdemocrat.com/Login.aspx?SentFromURL=" + window.location.href;
	console.log(newHref);
	$(".sign-in").attr("href", newHref);
</script>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/speedbumpTrio2016.csp, cache(1), e:.000204 -->

	
	<!-- Before we begin, figure out how many blocks of text we have -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.00007 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000221 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000174 -->








	
	
		
			<!-- WebText -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->

		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 60");
	console.log("Last block line count: 34");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.005303 -->
	
	
	
	
	<script>
		console.log( "FullStory2016: ");
		console.log( "galleryView = 0" );
		console.log( "numGraphs = 26" );
		console.log( "hasFactBox = FALSE" );
		console.log( "numRelatedLinks = 0" );
		console.log( "numTextBlocks = 2" );
		console.log( "longLastBlock = NO" );
	</script>
  
	

		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000283 -->


		  <!-------------------------- BLOCK 1 ------------------------------>

			<section class="top-block-container">

				
					<!-- TSM BOX -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES 2016 v0.1c --> 
<!--
gbtest - from the Database: 
topSection= News
thisPub= 53
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8542763-181/rohnert-park-city-council-seeks" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8542763-181/rohnert-park-city-council-seeks?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001052 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2IxUE3r02ZgasL6bJh_QNM$daE2N3K4ZzOUsqbU5sYvWPBXVj4bQFpTWjRDE6BkeWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Rohnert Park to explore new housing on industrial land

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000288 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000095 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8565554-181/lake-county-man-faces-trial" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8565554-181/lake-county-man-faces-trial?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.00082 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=jgZgG6vtCAlyy$W0GtTyIM$daE2N3K4ZzOUsqbU5sYs46zVN7OC4UM4GdQL2Rpb3WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Clearlake man faces trial in trafficking case

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000273 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8563640-181/housing-bond-sales-tax-make" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8563640-181/housing-bond-sales-tax-make?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000826 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uMoaNvDYFN1WeVkdbdS$R8$daE2N3K4ZzOUsqbU5sYuD$$V66ihfmz7ud4qkb87tWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosans to vote on housing bond, sales tax

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000266 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000108 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/obits/8564329-181/black-panther-party-co-founder-elbert" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8564329-181/black-panther-party-co-founder-elbert?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000863 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=IdI$W8BZdJ4Jp8QEttI_pM$daE2N3K4ZzOUsqbU5sYuUu9Bd3Ob9eU6nNREYdwWRWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Black Panther Party co-founder Elbert Howard, 80, dies in Santa Rosa

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000261 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8565719-181/lake-county-man-woman-and" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8565719-181/lake-county-man-woman-and?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000818 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TA0ZC6PjrvW93aYMvaBAC8$daE2N3K4ZzOUsqbU5sYvcg92vculAyfK6YkWB1vsLWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Three die, including girl, 3, in Lake County murder-suicide

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000281 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8564494-181/gov-jerry-brown-proposes-changes" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8564494-181/gov-jerry-brown-proposes-changes?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000813 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=GuafnE_NGTGtwBBcOsB1xM$daE2N3K4ZzOUsqbU5sYvdErNAjK7FxkEuy6cWfRcIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Brown proposes easing standards for wildfire liability

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000266 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp, cache(10), e:.000198 -->

				

				
				
					<!-- SLIDING BILLBOARD AD -->
					<section class="billboard-ad">
						<div id='ad1x1'>
						</div>
					</section>
	
					<!-- TOP LEADERBOARD AD -->
					<section id="top-leaderboard-ad" class="top-leaderboard-ad hide-mobile">
						<div id='ad728x90pos0' style="min-height:90px;">
						</div>
					</section>
	
					<!-- TOP BLOCKTHROUGH CONTAINER -->
					<div style="text-align:center;">
						<span class="bt-uid-tg" uid="58eeb44814-76-107" style="display: none !important;"></span>
					</div>
					
				
	
				
				
					<section class="left-right-holder">
					
						<div class="left-side">			
						
							
							
								<div class="gallery-and-title-holder">
								
									
								
									<!-- GALLERY CAROUSEL -->
									<aside class="main-image-box">
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->

	




	

	

	

	

	

	

	

	

	



	<style type="text/css">
		#main-image-placeholder {			
			box-sizing: content-box !important;
			height: 0;
			width: 100%;
			padding-bottom: 75%;
		}
		#main-image-placeholder-positioner {
			position: absolute;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			width: 100%;
			height: 100%;
			background-color:#000000;
			display: flex;
			justify-content: center;
			align-items: center;
		}		
		#main-image-placeholder img {			
			display:inline-block;
			width:auto;
			max-width:100%;
			height:auto;
			max-height:100%;
			vertical-align:middle;
		}
		.slideBtn {
			display: none;
		}
	</style>
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fxS_$gzgBG1vEQwN8OHaAM$daE2N3K4ZzOUsqbU5sYvkiMl6BQUHMmHjz$K_yoCgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>
	<script type="text/javascript">
		$(window).on("galleryInitializing", function() {
			
		});
		$(window).on("galleryInitialized", function() {
			$("#main-image-placeholder").remove();
			$(".slideBtn").show();
		});
	</script>


<div id="main-owl" class="owl-carousel">	  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic0" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fxS_$gzgBG1vEQwN8OHaAM$daE2N3K4ZzOUsqbU5sYvkiMl6BQUHMmHjz$K_yoCgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>Brooke Adams, 5, begins to seize as her mother Jana calmly moves her to a couch to begin treatment with a  cannabis-based medication (CBD), Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain.  (Kent Porter / The Press Democrat) 2018</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic1" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vzQCZZDzUWKZ2oC2EPdla8$daE2N3K4ZzOUsqbU5sYulJ_VU7VVFf0Mb4nARFuUpWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(2 of <span class="numSlides"></span>)</b> </span>As Brooke Adams, 5, seizes,  her mother Jana calmly administers a  cannabis-based medication (CBD), Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes.  (Kent Porter / The Press Democrat) 2018</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic2" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=vHOeBQD0hiW8vWQIlko_HM$daE2N3K4ZzOUsqbU5sYtn3UDQLev3bFvrpPEGAS_LWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(3 of <span class="numSlides"></span>)</b> </span>As Brooke Adams, 5, seizes, her brother Luke, 17, helps his mother Jana calmly give oxygen after the five-year-old was treated with cannabis-based medication (CBD), Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes. (KENT PORTER/ PD)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic3" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=usVZm1PCPWB87aqx0_RzPM$daE2N3K4ZzOUsqbU5sYtXWSv9QqU$JWskyCq4prEYWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(4 of <span class="numSlides"></span>)</b> </span>As Brooke Adams, 5, seizes, her mother Jana calms her after administering a cannabis-based medication (CBD) and oxygen, Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes. (KENT PORTER/ PD)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic4" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=1sqVGEV5DLScW_Czu6K8Yc$daE2N3K4ZzOUsqbU5sYtj6VVsCbPX527sq769QXrgWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(5 of <span class="numSlides"></span>)</b> </span>As Brooke Adams, 5, comes back from a seizure, her mother Jana calms her after administering a cannabis-based medication (CBD) and oxygen, Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes.  (Kent Porter / The Press Democrat) 2018</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic5" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=VaIGCFZrSp8NyW9Fn_T_5c$daE2N3K4ZzOUsqbU5sYvNNlbTDTZSCIo0Rnezh_wcWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(6 of <span class="numSlides"></span>)</b> </span>As Brooke Adams, 5, comes back from a seizure, her mother Jana calms her after administering a cannabis-based medication (CBD) and oxygen, Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes.  (Kent Porter / The Press Democrat) 2018</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic6" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=OCG_od$b8oWkde6QL4UQvc$daE2N3K4ZzOUsqbU5sYv1ZhtX$22TjBo2zJXLwX_7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(7 of <span class="numSlides"></span>)</b> </span>As Brooke Adams, 5, comes back from a seizure, her mother Jana calms her after administering a cannabis-based medication (CBD) and oxygen, Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes. (KENT PORTER/ PD)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic7" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FQIpLMpxzoioktscAfqRtM$daE2N3K4ZzOUsqbU5sYuwKZOQraGobBOmJtJvoZG0WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(8 of <span class="numSlides"></span>)</b> </span>Jayden&apos;s Juice, a THC tincture, is used to help Brooke Adams, 5, seizures called Dravet syndrome, a rare genetic dysfunction of the brain. The CBD cuts the seizing to just minutes. (Kent Porter / The Press Democrat) 2018</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic8" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=U0yVUfc$TK1igaPTZMdNK8$daE2N3K4ZzOUsqbU5sYtbxe_WNy83rVDg34SPtQu4WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(9 of <span class="numSlides"></span>)</b> </span>Minutes before having a seizure, Brooke Adams, 5, plays with her toys with her mother, Jana, Monday, July 23, 2018 at their home in Santa Rosa. Brooke has Dravet syndrome, a rare genetic dysfunction of the brain.  (KENT PORTER/ PD)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
  
  
<!------------ Attached Gallery -------------------->


	

  






<!--------------- End Attached Gallery ---------------------->
  
  
</div>	  <!-- owl-carousel -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>
  
<script type="text/javascript">var numSlides=9;</script>
<script> console.log("getMainCarousel: numSlides = " + numSlides);</script>



  


  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, cache(10), e:.000195 -->

									</aside>
								
									<!-- HEADLINE -->
									<div class="article-title">
										<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->



  <!-- Check for web story headline -->
      Santa Rosa girl who uses medical cannabis to treat seizures seeks admission to Rincon Valley school
	  <script language="javascript">
		  sArtHead = "Santa Rosa girl who uses medical cannabis to treat seizures seeks admission to Rincon Valley school"
	  </script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.00018 -->
</h1>
									</div>
								
								</div>
								
								
									<!-- INSERT THE BYLINE -->
									
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp -->

<div class="byline-item">

	
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp -->

<script type="text/javascript">
	var sTitle = encodeURIComponent(document.title);
	var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
	var sDescription = $('meta[name=description]').attr('content');
	if(!sDescription || sDescription === undefined) {
		sDescription = "";
	} else {
		sDescription = encodeURIComponent(sDescription);
	}
	var sHost = window.location.hostname;
	var sCameFrom = 'The Santa Rosa Press Democrat';
	if(sHost.indexOf('sonomanews') !== -1) {
		sCameFrom = 'The Sonoma Index-Tribune';
	} else if(sHost.indexOf('petaluma360') !== -1) {
		sCameFrom = 'The Petaluma Argus Courier';
	} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
		sCameFrom = 'The North Bay Business Journal';
	}
	sCameFrom = encodeURIComponent(sCameFrom);		
</script>

<style type="text/css">
	.pd-social-icon {
		display: inline-block;
		float: none !important;
		height: 32px !important;
		width: 32px !important;
		line-height: 32px !important;
		margin: 0 !important; 
		padding: 0 !important;
		vertical-align: middle;
		text-align: center;
		color: #FFF;
	}
	  
	.pd-social-icon .fa {
		font-size: 22px !important;
		line-height: 32px !important;
	}
</style>

<div class="share-icons">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
		<a class="pd-social-icon addthis_button_facebook"></a>
		<a class="pd-social-icon addthis_button_twitter"></a>
		<a class="pd-social-icon nextdoor-share" href="#" title="Nextdoor"><img src="http://img.pressdemocrat.com/shared/social/32/nextdoor.png" style="height: 32px; width: 32px; margin: 0;"></a>			
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>		
		
		<a class="pd-social-icon addthis_button_compact"></a>
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_clickback = false;
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp, e:.000088 -->
		
	
	
	
	
	<div class="author">NASHELLY CHAVEZ</div>
	
		<div class="paper-name-and-date"><P CLASS="PD 2015-BYLINES-BYLINE_AFFILIATION">THE PRESS DEMOCRAT | July 24, 2018, 6:23AM </div>
	
	<div class="time-posted"><span id="separator"> | </span>Updated 2 hours ago.</div>
	
</div>

	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp -->
<style>
	#foloLinks a {
		text-decoration: none;
	}
	#foloLinks div {
		margin: 3px;
		float: left;
		font-size: 1px;
	}
	
	/* Popup box BEGIN */
	.folo_pop_info, .folo_pop_subs{
		background:rgba(0,0,0,.4);
		cursor:pointer;
		display:none;
		height:100%;
		position:fixed;
		text-align:center;
		top:0;
		width:100%;
		z-index:10000;
	}
	.folo_pop_info .helper, .folo_pop_subs .helper{
		display:inline-block;
		height:100%;
		vertical-align:middle;
	}
	.folo_pop_info > div, .folo_pop_subs > div  {
		background-color: #fff;
		box-shadow: 10px 10px 60px black;
		display: inline-block;
		height: auto;
		max-width: 551px;
		min-height: 100px;
		vertical-align: middle;
		width: 60%;
		position: relative;
		border-radius: 8px;
		padding: 30px 40px 15px 30px;
		text-align: left;
	}
	.folo_pop_info > div p, .folo_pop_subs > div p  {
		line-height: 1.4em;
		margin: 0 0 1.3em 0;
	}
	.popupCloseButton {
		background-color: #fff;
		border: 3px solid #999;
		border-radius: 50px;
		cursor: pointer;
		display: inline-block;
		font-family: arial;
		font-weight: bold;
		position: absolute;
		top: -20px;
		right: -20px;
		font-size: 20px;
		line-height: 26px;
		width: 30px;
		height: 30px;
		text-align: center;
	}
	.popupCloseButton:hover {
		background-color: #ccc;
	}
	.trigger_folo_info, .trigger_folo_subs {
		cursor: pointer;
		display: inline-block;
		font-weight: bold;
	}
	
	
</style>
<div style="display:none; text-decoration:none;" id="foloLinks">

  <div class="fololink" style="float:left;">
  	<a href="javascript:foloThis()"><img src="http://img.pressdemocrat.com/folo/folo-yes.png"/></a>
  </div>
  
  <div class="folounlink" style="float:left; display:none;">
  	<a href="javascript:foloStop()"><img src="http://img.pressdemocrat.com/folo/folo-no.png"/></a>
  </div>
  
  <div class="foloinfo" style="font-size:24px; color:#48F; margin-top:0;">
  	<a style="color:#000;" href="javascript:foloInfo();"><i class="fa fa-info-circle"></i></a>
  </div>
  
</div>

<div class="folo_pop_info">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    The "Follow This Story" feature will notify you when any articles related to this story are posted.
		</p>	
		<p>
			When you follow a story, the next time a related article is published &mdash; it could be days, weeks or months &mdash; you'll receive an email informing you of the update.
		</p>
		<p>
			If you no longer want to follow a story, click the "Unfollow" link on that story.  There's also an "Unfollow" link in every email notification we send you.
		</p>
		<p>
		    <span style="color:#900">This tool is available only to subscribers; please make sure you're logged in if you want to follow a story.</span>
		</p>
    </div>
</div>

<div class="folo_pop_subs">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    <span style="color:#900">Please note:</span> This feature is available only to subscribers; make sure you're logged in if you want to follow a story.
		</p>
    </div>
</div>

<script>
$(window).load(function () {
    $(".trigger_folo_info").click(function(){
       $('.folo_pop_info').show();
    });
    $('.folo_pop_info').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.folo_pop_subs').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.popupCloseButton').click(function(){
        $('.folo_pop_info').hide();
        $('.folo_pop_subs').hide();
    });
});

</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp, e:.000134 -->


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp, e:.001587 -->

								
								
								<div class="article-start"></div>
								
								<section class="article-text">
									
									
									
										<!-- CHECK FOR FACTBOX -->
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000247 -->

										
										<div class="block-1-ad hide-pc">
											<div id='ad300x250pos1b' style="margin-left:1px;">
											</div>
										</div>
										
										<article>
										
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.00026 -->

											
											
											
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.004145 -->

											
											
<!-- numTextBlocks = 2 -->

											
											
												<p class="first-paragraph">Brooke Adams stretched across a gray sectional in her Rincon Valley home Tuesday, playing educational games on an iPad.</p><p>Like many kids her age, the red-headed, pigtailed 5-year-old girl can count to 20. She also knows most of her letters.</p><p>But Brooke was diagnosed before her first birthday with Dravet Syndrome, a rare form of epilepsy that causes frequent and long-lasting seizures. The first seizure came when she was only a few months old, said her mom, Jana Adams.  </p><p>“She frequented the ER for the first few years of her life,” she said. “It’s in her genes, so she’ll never get out of it.”</p><div class="embedBox"><div id="DTElementID-11630254" class="EmbedCode"></div></div><p>After trying pharmaceuticals that did little to prevent seizures, Adams said they turned to daily doses of cannabidiol, a marijuana compound also known as CBD, and THC oil to fend off Brooke’s convulsions. Larger doses of the THC medication are applied to her gums when seizures strike. </p><p>“CBD is more like maintenance,” Jana Adams said. “The THC actually works like a rescue medication. It stops (the seizures) within three minutes, and that’s really the life-saving part for us.” </p><p>But the critical medication, which has helped cut down seizures to about once a week, is now preventing Brooke from attending kindergarten, her mom said. </p><div id="digioh"></div><p>The Rincon Valley Union School District does not allow students to use the cannabis-based oils on campus, even for medical reasons. District officials point to several state and federal rules that prohibit allowing the medication onto school grounds. </p><div class="ad hide-pc hide-tablet"><div id='ad300x250pos1x' style="margin-left:1px;"></div></div><p>Brooke’s lawyer, Joe Rogoway, said the rules conflict with the Americans with Disabilities Act and the Individuals with Disabilities Education Act, which requires public schools to provide children with disabilities needed services and accommodations.</p><div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full"><figure><div class='embed-container embed-container-16-9'><iframe src='http://www.youtube.com/embed/txmEa4S2o08' frameborder='0' allowfullscreen></iframe></div></figure></div><p>A state judge on Wednesday and Thursday will hear arguments on the school district’s decision to bar the girl from taking the medicine on campus, a case that highlights legal barriers prohibiting medical marijuana in schools. </p><p>“Fundamentally, what this is about is giving a 5-year-old the ability to go to kindergarten, while at the same time having access to medicine that the voters of California have said several times is appropriate,” Rogoway said. “Federal law says the school has to accommodate her medical needs.”</p><p>Currently, states like Maine, New Jersey and Colorado have made exceptions for students whose doctors approve the use of medical marijuana, allowing parents or authorized caregivers to administer the drug.</p><div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><p>California Sen. Jerry Hill, D-San Mateo, pushed for similar legislation in February, introducing a bill that would give schools the option to allow parents or guardians to administer medical marijuana to their children. But the bill, currently in the California Assembly, would prohibit the medication from being kept at schools. </p><p>Jana Adams said her daughter wouldn’t benefit from the proposed legislation because the seizures happen sporadically and need to be immediately treated with the THC oil, rather than wait several minutes for her to reach the school in an emergency. </p><p>“What Brooke needs is someone at the school to administer and keep it on campus,” Rogoway said. </p><p>The Rincon Valley Union School District did accommodate her daughter two years ago when she started preschool. The district paid for Brooke to attend Humboldt Community Preschool, a Santa Rosa private school that agreed to let her bring the cannabis-based medication in case of emergencies, Adams said. The school also provided her daughter with a nurse who goes to school with her. </p></p></p></p>
																		  
											
											<!-- CHECK FOR FACTBOX FOR MOBILE -->
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, cache(1), e:.000166 -->

										
										</article>
										
									 <!-- if articleView -->
									
								</section>
					
								
				
							 <!-- if not multimediaView -->
							
						</div> <!-- .left-side -->
				
						
							
						
						
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section id="cube-ad" class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>
	<span class="bt-uid-tg" uid="58ee6df1e2-76-107" style="display: none !important;"></span>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.article.csp -->
<!-- MOST POPULAR 2017 v1.23 -->

<!-- gb.thisSection = /News/ -->
<!-- gb.cleanSection = News -->



	<section class="pc-most-popular-container" data-range="720">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story" data-hits="22715">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8560499-180/santa-rosa-girl-who-uses" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000945 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=YzisH$WoKaDqSN2AxmT$7c$daE2N3K4ZzOUsqbU5sYuHGgfN_fmkY1mkHL$NZ1CZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa family fights for girl's medical cannabis use in school

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000977 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="8611">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8565719-180/lake-county-man-woman-and" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8565719-181/lake-county-man-woman-and?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000832 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TA0ZC6PjrvW93aYMvaBAC8$daE2N3K4ZzOUsqbU5sYvcg92vculAyfK6YkWB1vsLWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Three die, including girl, 3, in Lake County murder-suicide

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001004 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000115 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="8129">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8563713-180/sewer-sludge-spill-creates-stinky" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8563713-181/sewer-sludge-spill-creates-stinky?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000827 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uNLE7uC4KXqjkD4Fh1nVSM$daE2N3K4ZzOUsqbU5sYsFUgqrnFc6STCDjqD9rpkCWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Sewer sludge spill creates stinky traffic mess near Cotati
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001008 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000099 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="7852">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8556116-180/model-homes-open-in-coffey" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8556116-181/model-homes-open-in-coffey?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000848 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Bp$XgRa2t7FPkYHvL22ZSs$daE2N3K4ZzOUsqbU5sYtKX$YnJVGK6MkYxLNhn8aSWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Model homes open in Coffey Park as post-fire rebuilding continues

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000957 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000096 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="7664">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8563460-180/two-arrested-after-petaluma-store" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8563460-181/two-arrested-after-petaluma-store?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000805 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gKxSk4VCqHuGNZC6Uu5Vks$daE2N3K4ZzOUsqbU5sYtIgV6K2YWQOqvEU09vJ_RUWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	2 suspected in multi-city crime spree arrested in Petaluma

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000955 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000098 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.article.csp, cache(10), e:.000245 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section id="top-half-page-ad" class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>
	<span class="bt-uid-tg" uid="58eeb46126-76-107" style="display: none !important;"></span>

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>

	
	
	<!--  Flipp pages -- >
	
	<csp:if condition="(coinFlip = 1)">
		<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	<csp:else>
		<div id="ad_flyers">
		  <div style="width: 300px;">
			<div id="circularhub_module_6048"></div>
			<script src="//api.circularhub.com/6048/b074018cf512e2d0/circularhub_module.js"></script>
		  </div>	     
		</div>	     
	</csp:if>

	<!--  end Flipp pages -->
	
	<div data-cswidget="9065"> </div>
    <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
	
</div>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block1.csp, cache(1), e:.000198 -->

						
					</section> <!-- .left-right-holder -->
				
				 <!-- if not multimediaWideView or bigStoryView -->
				
			</section> <!-- .top-block-container -->	

				
				<section class="leaderboard-box hide-mobile">
					<section class="leaderboard-ad hide-mobile">
						
						<div id='ad728x90pos1' style="height:90px; margin:auto;">
						</div>
					</section>
				</section>				
				<section class="cube-box hide-pc hide-tablet" style="margin: .5em 0;">
					<section class="cube-ad hide-pc hide-tablet" style="margin: 0 auto;">
						
						<div id='ad300x250pos1y'>
						</div>
					</section>
				</section>
			
	
		 <!-------------------- END BLOCK CODE ---------------------------->
	
		
	
	

		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000279 -->


		 <!-------------------------- BLOCK N ------------------------------>
	
			<section class="n-block-container">			
			
				
				
					<div class="left-side">
					
						<section class="article-text">
				
							<article>
				
								
								
									
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000253 -->

					
									
					
									
										<p class="first-paragraph-no-border">But the district did not make the same accommodations when Brooke was preparing to start elementary school earlier this year, Adams said. It instead proposed Brooke be home-schooled, an option Adams believes doesn’t meet federal standards defined in the Individuals with Disabilities Education Act.  </p><p>“Going to school, she’s able to socialize,” she said. “By not going to school, she’s not able to play with others and be in the same environment that all kids should be able to experience.” </p><div class="ad"><div id='ad300x250pos2a' style="margin-left:1px;"></div></div><p>Cathy Myhers, the district’s assistant superintendent for student services, cited several regulations that she said prevent school officials from allowing students to take medical cannabis on campus. For example, under the California Health and Safety Code, no one can smoke or ingest cannabis within 1,000 feet of a school, day care or youth center. The federal Every Student Succeeds Act requires schools remain drug-free environments, Myhers said. </p><div class="ad clear-right"><div id='ad300x250pos2b' style="margin-left:1px;"></div></div><p>“Our goal is to serve the needs of our students,” Myhers said. “I hope that we will receive guidance on how to best serve the needs of students who require medical cannabis on a public school campus, without breaking the law and jeopardizing our state and federal funding. The only alternatives that I am aware of would be to serve students through a home-based program.”</p><p>Brooke’s case was submitted to the California Office of Administrative Hearings’ Special Education Division on May 14. The division is responsible for resolving disagreements between school districts and parents of children with disabilities, according to its website.</p><p>Rogoway said the two-day public hearing will allow him and attorneys representing the school district to make their case on how Rincon Valley should proceed with Brooke’s education. </p><p>The hearing for Brooke’s case will start at 9:30 a.m. Wednesday at Santa Rosa’s Madrone Elementary School in Room 18, Adams said.</p><p class="NormalParagraphStyle">You can reach Staff Writer Nashelly Chavez at 707-521-5203 or nashelly.chavez@pressdemocrat.com. On Twitter @nashellytweets.</p><p class="NormalParagraphStyle"/></p></p></p>
										
								
								
														  
							</article>
							
						</section>
				
						
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
				
					</div>
				
					
						
					
				
					
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block2.csp -->
<div class="right-side hide-mobile hide-tablet">

  <div class="half-page-ad">
	  <div id='ad300x600pos2' style="width:300px; height:600px; margin-left:1px;">
	  </div>
  </div>
  

<!-- RECOMMENDED WIDGET -- >
	<dti:file:include base = "site" file="/shared/assets/csp/includes/getBTRecommended2017.csp" maxage="#(gLongCacheTime)#">
<!-- END RECOMMENDED WIDGET -->


  <!-- iFrame to PD Store -- >
  <section id="store" style="margin-bottom:5px; margin-top:25px;">
	<iframe src="http://pdmemorabilia.com/pdhomepagead.html" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
  </section>  
  -->

</div>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block2.csp, cache(10), e:.000176 -->

				
				
			
			</section>	

			
				<section class="leaderboard-box hide-mobile">
					<section class="leaderboard-ad hide-mobile">
						
						<div id='ad728x90pos2' style="height:90px; margin:auto;">
						</div>
					</section>
				</section>
				<section class="cube-box hide-pc hide-tablet" style="margin: .5em 0;">
					<section class="cube-ad hide-pc hide-tablet" style="margin: 0 auto;">
						
						<div id='ad300x250pos2y'>
						</div>
					</section>
				</section>
			
	
		 <!-------------------- END BLOCK CODE ---------------------------->
	
		
	
	
	
	<div class="article-end"></div>
	
	<div class="hide-pc">
		<div class="left-side">
			<!-- MOST READ WIDGET -->
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




<div class="tablet-popular-big-box">
	<div class="tablet-most-popular-heading">
		Most Popular Stories
	</div>
	<section class="tablet-most-popular-container-left">
		<div class="tablet-popular-story-container">	
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8565719-181/lake-county-man-woman-and" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8565719-181/lake-county-man-woman-and?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000964 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TA0ZC6PjrvW93aYMvaBAC8$daE2N3K4ZzOUsqbU5sYvcg92vculAyfK6YkWB1vsLWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Three die, including girl, 3, in Lake County murder-suicide

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000293 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000098 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8560499-181/santa-rosa-girl-who-uses" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8560499-181/santa-rosa-girl-who-uses?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000837 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=YzisH$WoKaDqSN2AxmT$7c$daE2N3K4ZzOUsqbU5sYuHGgfN_fmkY1mkHL$NZ1CZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa family fights for girl's medical cannabis use in school

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000269 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000148 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/obits/8564329-181/black-panther-party-co-founder-elbert" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8564329-181/black-panther-party-co-founder-elbert?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001387 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=IdI$W8BZdJ4Jp8QEttI_pM$daE2N3K4ZzOUsqbU5sYuUu9Bd3Ob9eU6nNREYdwWRWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Black Panther Party co-founder Elbert Howard, 80, dies in Santa Rosa

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00027 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000105 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8560096-181/harmful-blue-green-algae-found-at" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8560096-181/harmful-blue-green-algae-found-at?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001074 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=UxWLvdPWUCc$LAl7ktBKg8$daE2N3K4ZzOUsqbU5sYvrQbaFw7atm3g1auW94fIBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Harmful algae found at Riverfront Park

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000433 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000135 -->

					</div>
					
				
			
							
							</div>	</section>	<section class="tablet-most-popular-container-right">		<div class="tablet-popular-story-container">
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/state/8564404-181/gov-brown-backs-liability-changes" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8564404-181/gov-brown-backs-liability-changes?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001114 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=jRT38RhA3h0OLg8xwNKjyM$daE2N3K4ZzOUsqbU5sYvRa3ZdjsRhNEZXfL4yG9szWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Brown backs liability changes for California utilities

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000316 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8564142-181/ukiah-teen-charged-with-murder" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8564142-181/ukiah-teen-charged-with-murder?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001261 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=PrKcTSYsW8noeDywJei0rM$daE2N3K4ZzOUsqbU5sYsBsMdvZJJ8E7G4G4lb2SXLWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Teen charged in Ukiah murder, attempted murder

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000443 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000139 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8563460-181/two-arrested-after-petaluma-store" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8563460-181/two-arrested-after-petaluma-store?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.00106 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gKxSk4VCqHuGNZC6Uu5Vks$daE2N3K4ZzOUsqbU5sYtIgV6K2YWQOqvEU09vJ_RUWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	2 suspected in multi-city crime spree arrested in Petaluma

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000407 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000164 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8556116-181/model-homes-open-in-coffey" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8556116-181/model-homes-open-in-coffey?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001286 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Bp$XgRa2t7FPkYHvL22ZSs$daE2N3K4ZzOUsqbU5sYtKX$YnJVGK6MkYxLNhn8aSWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Model homes open in Coffey Park as post-fire rebuilding continues

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000447 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000146 -->

					</div>
					
				
			
		</div>
	</section>
</div>

<!-------------------------------------------------------------------------------------->
<!-- </div> </section> stray tags removed 20171115 by cph -->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp, cache(10), e:.000198 -->

		</div>	
		<div class="right-side"></div>
	</div>	
	
	
	
		<section class="n-block-container">
		
			<!-- disqus turned on -->

			<a name="comments"></a>	
					
			<div class="comments-container">
				<!-- DISQUS COMMENTS -->
				<div id="disqus_toggle">
					<a href="javascript:showDisqus2016()"><img style="margin-top:6px;" src="http://img.pressdemocrat.com/site/comments_show.png" alt="Show Comment"></a>
				</div>

				<div id="disqus_subscribers" style="margin: 15px; padding:10px; background-color:#991b1e; display:none; overflow:hidden;">
					<div style="float:left; padding:0 0 0 10px; color:white; font-size: 2.6em;">
						<i class="fa fa-exclamation-triangle"></i> 
					</div>
					<div style="float:left; padding:10px; color:white; font-weight:bold; font-size: 1.4em;">
						You must be logged in as a subscriber to access the comments section.
					</div>
					<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
						<a style=" color:#0FF;" href="http://www.pressdemocrat.com/comments">Learn why</a>
					</div>
					<div style="text-align:right;">
						<a id="commentlogin" href="http://www.pressdemocrat.com/newsletter-subscribe"><img style="vertical-align:middle; width:auto !important" src="http://img.pressdemocrat.com/comments/login.png" alt="Login"/></a>
					</div>
				</div>
				
				<div id="disqus_account" style="margin: 15px; padding:30px; background-color:#2e9fff; display:none;">
					<form id="DQform" action="/">


						<p class="text-center">Please enter the email address for your<br>Disqus account to join the comments</p>
						<fieldset class="input-group" style="width:340px; margin:auto;position:relative;">
							<label for="dq-email-input" class="input-label">Email</label>
							<input id="DQemail" type="email" name="email" tabindex="20" value="" required autofocus>
						</fieldset>
						<div class="button-container" style="width:320px; margin:auto;">
							<button id="DQsubmit" type="submit" class="button submit">Continue</button>
						</div>							<div style="text-align:center; margin:40px 0 0 0;">
							<img style="width:auto !important" src="http://img.pressdemocrat.com/logo/disqus.png" height="20" width="102" alt="Disqus Logo">
						</div>
					</form>
				</div>
				<div id="disqus_restricted" style="margin: 15px; padding:10px; background-color:#FCC; overflow:hidden; display:none;">
					<div style="float:left; padding:0 0 0 10px; color:black; font-size: 2.6em;">
						<i class="fa fa-ban"></i> 
					</div>
					<div style="float:left; padding:10px; color:black; font-weight:bold; font-size: 1.4em;">
						Your access to the comments section has been restricted.
					</div>
					<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
						<a style=" color:#08F;" href="http://www.pressdemocrat.com/comments">Learn more</a>
					</div>
				</div>
				<div id="disqus_thread" style="display:none; margin: 15px;"></div>
				<!-- END DISQUS COMMENTS -->
			</div>

			
			
			
									
					
						<!-- adblade test added 2/22/2018 - 100% adblade on 7/24 -->
						<!-- $RANDOM(2) randomly gives a 0 or 1, and if 0, displays adblade -->
						<div style="width:80%;margin:20px auto;">
							<ins class="adbladeads" data-cid="34917-1979572737" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none;"></ins>
							<script src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript" async></script>
						</div>
					
				 
			 
			 
		</section> <!-- .n-block-container -->
		
	 <!-- if not multimediaView -->	

</section> <!-- .container -->

<!-- FOOTER / NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="http://img.pressdemocrat.com/logo/pdlogo.png" alt="The Press Democrat"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
                <li><a href="http://www.pressdemocrat.com/news/">News</a></li>
                <li><a href="http://www.pressdemocrat.com/opinion/">Opinion</a></li>
                <li><a href="http://www.pressdemocrat.com/sports/">Sports</a></li>
                <li><a href="http://www.pressdemocrat.com/entertainment/">Entertainment</a></li>
                <li><a href="http://www.pressdemocrat.com/lifestyle/">Wine Country Life</a></li>
                <li><a href="http://www.pressdemocrat.com/business/">Business</a></li>
                <li><a href="http://events.pressdemocrat.com/">Find Events</a></li>
                <li><a href="http://www.pressdemocrat.com/archives">Archives</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/news/obits/">Obituaries</a></li>
                        <li><a href="http://www.pressdemocrat.com/opinion/columnists/">Columnists</a></li>
                        <li><a href="http://www.pressdemocrat.com/lifestyle/dining/">Dining Out</a></li>
                        <li><a href="http://events.pressdemocrat.com">Events Calendar</a></li>
                        <li><a href="http://www.pressdemocrat.com/business/realestate/">Real Estate</a></li>
                        <li><a href="http://www.pressdemocrat.com/topics/?t=pd-unions">Unions</a></li>
                        <li><a href="http://www.pressdemocrat.com/lifestyle/food/">Food & Recipes</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/">Local Headlines</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/">Santa Rosa News</a></li>
                        <li><a href="http://towns.pressdemocrat.com/">Towns</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters to the Editor</a></li>
                        <li><a href="http://www.capublicnotice.com/">Public/Legal Notices</a></li>
                        <li><a href="http://www.pressdemocrat.com/weather/">Weather</a></li>
                        <li><a href="http://www.pressdemocrat.com/arrest/">Arrest Reports</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/">This Week's Headlines</a></li>
                        <li><a href="http://www.pressdemocrat.com/opinion/editorials/">Editorials</a></li>
                        <li><a href="http://www.biteclubeats.com/">BiteClub</a></li>
                        <li><a href="http://www.pdpreps.com/">High School Sports</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/blogs/">Blogs</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/contactus">Contact Us</a></li>
                        <li><a href="http://www.pdmediasource.com/">Advertising</a></li>
                        <li><a href="http://www.pressdemocrat.com/corrections">Corrections</a></li>
                        <li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters to the Editor</a></li>
                        <li><a href="http://www.pressdemocrat.com/about">About Us</a></li>
                        <li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>
                        <li><a href="http://www.pressdemocrat.com/staff-directory/">Staff Directory</a></li>
                        <li><a href="http://www.pressdemocrat.com/datacenter/">Data Center</a></li>
                        <li><a href="http://www.pressdemocrat.com/archives">Archives</a></li>
                        <li><a href="http://www.pressdemocrat.com/faq">FAQ</a></li>
                        <li><a href="http://www.pressdemocrat.com/privacypolicy">Privacy Policy</a></li>
                        <li><a href="http://classifieds.pressdemocrat.com/">Classified Ads</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://dpw1.pressdemocrat.com/Login.aspx">Manage Home Delivery</a></li>
                        <li><a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
                        <li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
                        <li><a href="http://www.pressdemocrat.com/multimedia/2013908-181/rss-feeds">RSS Feeds</a></li>
                        <li><a href="http://www.pressdemocrat.com/news-in-education">News in Education</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Chartbeat tracking code part 2 -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';;
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>

<!--Adblock Check-->
<script type="text/javascript">

jQuery(document).ready(checkAds()); 

function checkAds()
{

  var AbSubscriber = String(getabCookie('IsSubscriber'));
  if(AbSubscriber == "True")
  {
	if (document.getElementById('adsense')!= undefined) { 
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-off-log'></iframe>");
	} else {
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-on-log'></iframe>");
	}
  } else {
	if (document.getElementById('adsense')!= undefined) { 
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-off'></iframe>");
	} else {
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-on'></iframe>");
	}
  }

} 

function getabCookie(cname)
{
	var i,name, val;
	var ARRcookies=document.cookie.split(";");
	
	for (i=0; i<ARRcookies.length; i++)
	{
		name = ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		val = ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		name = name.replace(/^\s+|\s+$/g,"");
		if (name == cname )
			return unescape(val);
	}
	return(0);
}

</script>
<!--End Adblock Check-->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/footer2016.csp, cache(1), e:.000183 -->


<!-- SPEEDBUMP / PAYWALL GRAPHICS -- >
<dti:file:include base = "site" file="/shared/assets/csp/includes/getSpeedBump2016.csp" maxage="#(gLongCacheTime)#">

<!-- gbtest: done new speedbump -->

<!-- cph: json object used to populate similar stories at end of gallery -->
<script type='text/javascript'>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</script>

<!-- cph: leave at bottom to cleanup after shortcode script -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000079 -->


<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/PressDemocrat/templates/stories/full/FullStory2016.csp, e:.017891 -->

		
	</body>
  </html>		
	

<!--
Elapsed:.106015
Globals:28326
Lines:262191
-->