



 

<!doctype html>



<!-- story start -->





	





<!-- Sports-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/headfiles/storyHead2016.csp -->

	



	






<title>Experienced Warriors face new-look Rockets for shot at NBA Finals</title> 
<meta name="description" content="These new Rockets not only play defense, they beat the Warriors two out of three times during the regular season."/>
<meta name="msvalidate.01" content="9E66801B649686495190ABE3DA8985E7"/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>


		

<script>
  var pageType="article"
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="http://code.pressdemocrat.com/css/georgep.unified.css?v=new">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/owl.carousel.css">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/normalize.css">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/georgeb.css">
<link rel="stylesheet" href="http://code.pressdemocrat.com/css/animate.css">


	<link rel="stylesheet" href="http://code.pressdemocrat.com/shared/css/cph.unified.css?v=20180322">
	<link rel="stylesheet" href="http://code.pressdemocrat.com/shared/css/cph.story.css?v=20180322">


<link rel="stylesheet" href="http://code.pressdemocrat.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="http://code.pressdemocrat.com/js/jquery.onAppear.js"></script>
<script src="http://code.pressdemocrat.com/js/owl.carousel.js"></script>
<script src="http://code.pressdemocrat.com/js/georgeb.20180313.js"></script>
<script src="http://code.pressdemocrat.com/js/pd.utility.js"></script>
<script src="http://code.pressdemocrat.com/js/checkmeter2016m.js"></script>
<script src="http://code.pressdemocrat.com/js/georgep.unified.js?v=20171121"></script>


	<script src="http://code.pressdemocrat.com/shared/js/cph.unified.js?v=20180322"></script>
	<script src="http://code.pressdemocrat.com/shared/js/cph.story.js?v=20180323"></script>


<!-- <script src="http://code.pressdemocrat.com/cph/bt/scriptloader.js"></script>  -->
<!-- <script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script> -->

<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//frailoffer.com/d34cae98b27ddbaed9969a636f946eae9014c6b0a6cb41bf3c2abc1b7cf265ca9310db30c3f594977e20bf45ff6f29fc96e36498d8f7deb4cface8ff18e0');
</script>

<!--
-->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



	
	
		
	
	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
		
		
			
		
		
			
		
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.003619 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURL.PD.csp -->






 
  
  
	
	


<!-- v1.07b -->

	<script type="text/javascript">
		//var disqus_identifier = '8315533';
		//var disqus_url = 'http://www.pressdemocrat.com//sports/warriors/8315533-181/experienced-warriors-face-new-look-rockets';
		
		var disqus_config = function () {
			this.page.url = 'http://www.pressdemocrat.com/sports/8315533-181/experienced-warriors-face-new-look-rockets';
			this.page.identifier = 8315533;
		}
	</script>

	<link rel="canonical" href="http://www.pressdemocrat.com/sports/8315533-181/experienced-warriors-face-new-look-rockets"/>
		

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURL.PD.csp, e:.00131 -->
 

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp -->



	
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp, e:.000238 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp -->




	





<!--Marker-->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp, e:.000224 -->


  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead experienced-warriors-face-new-look-rockets-->
  
  

   
	
    
  
    <!--  Generate data for the Boomtrain tags -->
	
     
	  
     
	  
     
	  
     
	  
    

	<!-- check to see if this is a bad SEO URL -->
	

	
  	    <link rel="amphtml" href="http://www.pressdemocrat.com/sports/8315533-181/experienced-warriors-face-new-look-rockets?view=AMP"/>
	
	
	<!--// Boomtrain tags -->
	<meta property="bt:type" content="article_pd">
	<meta property="bt:id" content="8315533"> 
	<meta property="bt:modDate" content="2018-05-10T20:51:00-08:00"> 
	<meta property="bt:keywords" content="ROCKETS, HOUSTON, WARRIORS, GAME, PAUL, FINALS, CONFERENCE, KERR, MONDAY, 95.7, NBA"> 
	<meta property="bt:isBlacklisted" content="false">
	<meta property="bt:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2vcPmAZFA66daF_YZR$4Ms$daE2N3K4ZzOUsqbU5sYtGvhQ9nxQw4LZ31juIXV7SWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:title" content="Experienced Warriors face new-look Rockets for shot at NBA Finals"/> 
	<meta property="bt:category" content="Sports"> 

	<!--// Facebook Open Graphs -->
	<meta property="fb:admins" content="100003031242373"/>
	<meta property="fb:app_id" content="125780984227497"/> 
	<meta property="article:publisher" content="https://www.facebook.com/pressdemocrat"/>
	<meta property="og:site_name" content="Santa Rosa Press Democrat"/>
	<meta property="og:url" content="http://www.pressdemocrat.com/sports/8315533-181/experienced-warriors-face-new-look-rockets"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Experienced Warriors face new-look Rockets for shot at NBA Finals"/>
	<meta property="og:description" content="These new Rockets not only play defense, they beat the Warriors two out of three times during the regular season."/>
	
	
	
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2018-05-11T03:51:00+0000"/>
	<meta property="article:modified_time" content="2018-05-11T04:29:34+0000"/>		
	<meta property="article:section" content="Sports"/>
	<meta property="article:tag" content="rockets" /><meta property="article:tag" content="houston" /><meta property="article:tag" content="warriors" /><meta property="article:tag" content="game" /><meta property="article:tag" content="paul" /><meta property="article:tag" content="finals" /><meta property="article:tag" content="conference" /><meta property="article:tag" content="kerr" /><meta property="article:tag" content="monday" /><meta property="article:tag" content="95.7" /><meta property="article:tag" content="nba" />
	
	<!--// Required for BlueConic -->
	<meta name="section" content="Sports"/>
	
		<meta name="sub-section" content="Sports Warriors"/>
			
	<meta name="keywords" content="rockets, houston, warriors, game, paul, finals, conference, kerr, monday, 95.7, nba"/>
	
		
	<!-- create a meta tag for each attached image v2.02 -->
	<meta name=debug content="getRelatedImagesOG v2.02"/>
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=OblZnG05EXCbuTky_PlCx8$daE2N3K4ZzOUsqbU5sYuU0vHu$mVNsv1JSmlPIcswWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="532"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Jzpig$t9zFIoGd8L0PSNys$daE2N3K4ZzOUsqbU5sYuWthRn_UJ_VQEgB9_VuZTbWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="987"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cV_y0R1aI4qdOoYwq1utxM$daE2N3K4ZzOUsqbU5sYsxuk0CUbk2cRwd3R_tjUYiWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="1093"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="http://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QVvBDSgJoqgdCyUVt11cyM$daE2N3K4ZzOUsqbU5sYu4$b6_Q5EUhX79cKeV1lcXWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="1078"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, e:.059965 -->



	
			





  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	
	
	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>
	
	<!-- .IO tracking -- >
	<script async src="https://cdn.onthe.io/io.js/8yCIozb82aJv"></script>
	-->

<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // Tracker for Press Democrat desktop
      _gaq.push(['_setAccount', 'UA-37001723-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for Press Democrat properties
	  _gaq.push(['_setAccount', 'UA-55292935-1']);
	  _gaq.push(['_trackPageview']);

	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 
    
	
<!-- #(gSection.FullName)# -->
	


<script type='text/javascript'>
	var adSection = "sports/warriors";
</script>


<!-- // begin google ad definitions -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering();

	googletag.defineSlot('/94238257/pd/sports/warriors', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest(false);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	});
</script>	

<!--//end google definitions -->

<script id="_nw2e-js" type="text/javascript" src="http://launch.newsinc.com/js/embed.js" async></script>
<!--
-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>


<!--// DataDome Script -->
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","AC1D3FDAEA177FF63FFC423F06F3BB");
</script>	


<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2ac1fafc-1826-4c75-9d83-a4466ea499d7/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->

<style>
#cube-ad + div {
    background-color: white;
    margin: 0 0 10px;
    min-height: 280px;
    position: relative;
}
#top-half-page-ad + div {
    background-color: white;
    margin: 0 0 10px;
    min-height: 630px;
    position: relative;
}
#top-leaderboard-ad + div > div {
    background-color: #EEEEEE;
	margin: 10px 0;
}
#cube-ad + div::before, #top-half-page-ad + div::before {
    background-color: black;
    color: white;
    content: "Advertisements";
    display: inline-block;
    font-size: 1.1em;
    line-height: 30px;
    margin: 0 0 4px;
    padding: 0 4px;
    width: 292px;
}
</style>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/headfiles/storyHead2016.csp, e:.121276 -->

		<!-- CMS ID = 8315533-->
	</head>
	<body>
			
			<script src="http://code.pressdemocrat.com/js/ads.js"></script>
		
		
		  
<!-- fi:/csp/mediapool/sites/PressDemocrat/templates/stories/full/FullStory2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000152 -->










	<div class="progress-bar"></div>
	<div class="next-article hide-mobile hide-tablet">
		<div class="next-article-text">Next Article</div>
		<div class="next-article-arrow">
			<i class="fa fa-arrow-right fa-inverse"></i>
		</div>
	</div>


<!-- HEADER / NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/homeHeader2016a.csp -->
<header>

<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="http://www.pressdemocrat.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=http%3A%2F%2Fwww.pressdemocrat.com%2F">Sign In</a></li>
			<li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
			<li><a class="hide-pc" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/nav2016a.csp -->
<!-- nav2016a v1.07 -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed" style="font-size:16px;">
	<section class="top-of-sidebar">
		<div class="sections-heading" style="margin:5px 5px 0 10px;padding:0;font-size:30px;color:#FFF;">
			Sections
			<i class="fa fa-times close" style="float:right;margin:0;height:30px;line-height:30px;font-size:30px !important;"></i>
		</div>		
	</section>
	<ul class="categories">
		<li><a href="http://www.pressdemocrat.com/">Home</a></li>		
		<li><a href="http://www.pressdemocrat.com/news/local/">Local News</a></li>
		<li><a href="http://www.pressdemocrat.com/arrest/">Arrest Logs</a></li>
		<li><a href="http://www.pressdemocrat.com/news/obits/">Obituaries</a></li>
		<li><a href="http://www.pressdemocrat.com/tv-listings/">TV Listings</a></li>
		<li>
			<a href="http://www.pressdemocrat.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">				
				<li><a href="http://www.pressdemocrat.com/towns">Towns</a></li>
				<li><a href="http://www.pressdemocrat.com/weather/">Weather</a></li>
				<li><a href="http://www.pressdemocrat.com/video/">Videos</a></li>
				<li><a href="http://www.pressdemocrat.com/newsletter/">Newsletter</a></li>
				<li><a href="http://www.pressdemocrat.com/archives/">Archives</a></li>
				<li><a href="http://www.pressdemocrat.com/gallery/">Gallery</a></li>
				<li><a href="http://www.pressdemocrat.com/datacenter/">Datacenter</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/opinion/editorials/">Editorials</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/closetohome/">Close to Home</a></li>
				<li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=paulgullixson">Paul Gullixson</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=petegolis">Pete Golis</a></li>				
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/sports">Sports</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pdpreps.com/">PD Preps</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/nfl/">NFL</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/nba/">NBA</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/mlb/">MLB</a></li>
				<li><a href="http://www.pressdemocrat.com/sports/college/">College</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=kerrybenefield">Kerry Benefield</a></li>
				<li><a href="http://49ers.pressdemocrat.com/">49ers Blog</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=bobpadecky">Bob Padecky</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=lowellcohn">Lowell Cohn</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=grantcohn">Grant Cohn</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/business">Business</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/business/realestate/">Real Estate</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/">Business Journal</a></li>
				<li><a href="http://www.pressdemocrat.com/peopleinbusiness">People &amp; Business</a></li>
				<li><a href="http://lists.northbaybusinessjournal.com/index.htm">Book of Lists</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=winebusiness">Wine Business</a></li>				
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/lifestyle/food">Food &amp; Wine</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.biteclubeats.com/">Bite Club</a></li>
				<li><a href="http://www.pressdemocrat.com/lifestyle/wine">Wine</a></li>
				<li><a href="http://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/lifestyle">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/category/?t=homeandgarden">Home and Garden</a></li>
				<li><a href="http://www.pressdemocrat.com/unions">Unions</a></li>
				<li><a href="http://www.pressdemocrat.com/category/?t=outdoors">Outdoors</a></li>
				<li><a href="http://www.biteclubeats.com/">Biteclub</a></li>
				<li><a href="http://www.pressdemocrat.com/topics/?t=pd-beer">Beer</a></li>
				<li><a href="http://www.pressdemocrat.com/lifestyle/pets/">Pets</a></li>
				<li><a href="http://www.celebratecommunity.org/">Celebrate Community</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/entertainment">A &amp; E</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.pressdemocrat.com/games/">Games</a></li>
				<li><a href="http://events.pressdemocrat.com/">Calendar</a></li>
				<li><a href="http://movies.pressdemocrat.com/">Movie Listings</a></li>
				<li><a href="http://www.pressdemocrat.com/tv-listings/">TV Listings</a></li>
				<li><a href="http://www.pressdemocrat.com/sudoku/">Sudoku</a></li>
				<li><a href="http://www.pressdemocrat.com/comics/">Comics</a></li>
				<li><a href="http://www.pressdemocrat.com/horoscopes/">Horoscopes</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/events">Events</a>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/blogs/">Blogs</a>
		</li>
		<li>
			<a href="http://www.pressdemocrat.com/newsletter/">Newsletter</a>
		</li>
		
		<li class="hide-pc">
		  <a href="http://www.pressdemocrat.com/business/cars/">Cars</a>
		</li>
		<li class="hide-pc">
		  <a href="http://classifieds.pressdemocrat.com/">Classified</a>
		</li>
		<li class="hide-pc">
		  <a href="https://www.monster.com/jobs/search?where=95401">Jobs</a>
		</li>
		<li class="hide-pc">
		  <a href="http://www.northbayhousesforsale.com/">Real Estate</a>		
		</li>
		<li>
			<form action="/search" method="get" style="margin: 10px 10px 0 10px;">


			  <span>Search</span>
			  <input type="text" name="q" placeholder="Enter a search term" style="width:100%;color:#000;">
			</form>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/nav2016a.csp, refresh(1), e:.002679 -->


<nav class="top-nav fade-nav">

  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  
  <div class="homelink hide-pc" style="position: absolute; top: 0; left: 60px; right: 60px; height: 50px;">
    <a href="http://www.pressdemocrat.com/">
      <img src="http://img.pressdemocrat.com/blank.png" width="100%" height="50" alt="">
    </a>
  </div>
<!--
-->

  <a class="hide-mobile hide-tablet" href="http://www.pressdemocrat.com">
	<img src="http://img.pressdemocrat.com/logo/logo.sm.png" alt="The Press Democrat">
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="http://www.pressdemocrat.com/news/">News</a>
	<a href="http://www.pressdemocrat.com/news/obits/">Obits</a>
	<a href="http://www.pressdemocrat.com/sports/">Sports</a>
	<a href="http://www.pressdemocrat.com/business/">Business</a>
	<a href="http://www.pressdemocrat.com/opinion/">Opinion</a>
	<a href="http://www.pressdemocrat.com/lifestyle/food/">Food & Wine</a>
	<a href="http://www.pressdemocrat.com/lifestyle/">Lifestyle</a>
	<a href="http://www.pressdemocrat.com/entertainment/">A&E</a>
	<a href="http://www.pressdemocrat.com/events">Events</a>
	<a href="http://www.pressdemocrat.com/blogs/">Blogs</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</nav>

</header>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/homeHeader2016a.csp, e:.002961 -->




<!-- ARTICLE CONTAINTER -->
<section class="container">
  
	<!-- gbtest: new speedbump? -->
	
	
	<!-- SPEEDBUMP2016 / NEW PAYWALL GRAPHICS -->
	
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/speedbumpTrio2016.csp -->
<!-- Speedbump Trio v1.00 -->
<style>

.read-full {
    width: 100%;
    padding: 15px;
    text-align: center;
    font-size: 20px;
    color: white;
    font-weight: bold;
    background-color: #991b1e;
}

.read-full a {
    color: white;
}

.main-speedbump-content {
    background-color: white;
}

.already-subscriber {
    margin: 5px 0 10px 0;
    text-align: center;
    font-size: 18px;
}

.promo-text {
    padding: 15px;
    text-align: center;
    font-size: 22px;
    line-height: 1.2em;
}

.sb-right-side img {
/*    width: 90%;
    margin-left: 5%;
*/
}

.sign-in {
    padding-left: 10px;
    text-decoration: underline;
    color: #991b1e;
}

.sb-bottom {
    clear: both;
    position: relative;
    width: 100%;
    padding: 15px 0;
    text-align: center;
    color: white;
    background-color: #991b1e;
}

.sb-bottom a:first-child {
    padding: 5px 20px;
    border-radius: 4px;
    text-decoration: none;
    font-size: 22px;
    font-weight: 600;
    color: #991b1e;
    background-color: white;
}

.hide-new-speedbump {
    display: none;
}

.close-text {
    position: absolute;
    top: 65px;
    right: 5px;
    font-size: 16px;
    color: white;
}

.close-speedbump {
    margin-left: 2px;
}

.speedbump-overlay-closed {
    display: none;
}

.promo-logo {
    width: 90%;
    height: 40px;
    margin: 15px 0 0 15px;
    background-image: url('http://img.pressdemocrat.com/logo/pdlogo.png');
    background-repeat: no-repeat;
    background-size: contain;
}

.speedbump-overlay-opened {
    display: block;
    z-index: 999;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    background-color: rgba(0,0,0,.8);
}

@media only screen and (min-width:320px) and (max-width:767px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: absolute;
        width: 100%;
        margin: 25px 0 0 0;
        background-color: white;
    }
    .promo-logo {
    	margin: 10px auto 0 auto;
    }
	.sb-right-side {
		text-align:center;
	}
}

@media only screen and (min-width:768px) and (max-width:1023px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: absolute;
        width: 70%;
        margin: 150px 0 0 15%;
    }

    .main-speedbump-content {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
                flex-wrap: wrap;
    }

    .sb-left-side {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-box-orient: vertical;
        -webkit-box-direction: normal;
        -webkit-flex-direction: column;
            -ms-flex-direction: column;
                flex-direction: column;
        -webkit-box-pack: center;
        -webkit-justify-content: center;
            -ms-flex-pack: center;
                justify-content: center;
        width: 50%;
    }

    .sb-right-side {
        width: 50%;
        padding: 15px;
    }

    .already-subscriber {
        -webkit-align-self: flex-end;
            -ms-flex-item-align: end;
                align-self: flex-end;
        width: 100%;
        padding: 0 15px 0 0;
        text-align: right;
    }

    .promo-text {
        text-align: left;
    }
}

@media only screen and (min-width:1024px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: fixed;
        width: 50%;
        margin: 150px 0 0 25%;
    }

    .main-speedbump-content {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
                flex-wrap: wrap;
    }

    .sb-left-side {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-box-orient: vertical;
        -webkit-box-direction: normal;
        -webkit-flex-direction: column;
            -ms-flex-direction: column;
                flex-direction: column;
        -webkit-box-pack: center;
        -webkit-justify-content: center;
            -ms-flex-pack: center;
                justify-content: center;
        width: 50%;
    }

    .sb-right-side {
        width: 50%;
        padding: 15px;
		text-align: center;
    }

    .already-subscriber {
        -webkit-align-self: flex-end;
            -ms-flex-item-align: end;
                align-self: flex-end;
        width: 100%;
        padding: 0 15px 0 0;
        text-align: right;
    }

    .promo-text {
        text-align: left;
    }
}
</style>

<div id="speedbump-overlay" class="speedbump-overlay-closed"></div>

<div id="speedbump-1a" class="hide-new-speedbump">
  <div class="read-full">We don't just cover the North Bay. We live here.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		<strong>Did You Know?</strong> In the first 10 days of the North Bay fire, nearly 1.5 million people used their mobile devices to visit our sites.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-01.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-1a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2a" class="hide-new-speedbump">
  <div class="read-full">Wow! You read a lot!</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Reading enhances confidence, empathy, decision-making, and overall life satisfaction. Keep it up! Subscribe.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-2a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3a" class="hide-new-speedbump">
  <div class="read-full">Oops, you're out of free articles.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Until next month, you can always look over someone's shoulder at the coffee shop. 
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-3a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-1b" class="hide-new-speedbump">
  <div class="read-full">We don't just cover the North Bay. We live here.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		<strong>Did You Know?</strong> In the first 10 days of the North Bay fire, we posted 390 stories about the fire. And they were shared nearly 137,000 times.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-02.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-1b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2b" class="hide-new-speedbump">
  <div class="read-full">Supporting the community that supports us.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Obviously you value quality local journalism. Thank you.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-02.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-2b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3b" class="hide-new-speedbump">
  <div class="read-full">Oops, you're out of free articles.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		We miss you already! (Subscriptions start at just 99 cents.)
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-3b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<script>
	newHref = "https://dpw1.pressdemocrat.com/Login.aspx?SentFromURL=" + window.location.href;
	console.log(newHref);
	$(".sign-in").attr("href", newHref);
</script>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/speedbumpTrio2016.csp, refresh(1), e:.002873 -->

	
	<!-- Before we begin, figure out how many blocks of text we have -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.000114 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000531 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

			  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000249 -->








	
	
		
			<!-- Text -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->
			
		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 56");
	console.log("Last block line count: 37");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.007195 -->
	
	
	
	
	<script>
		console.log( "FullStory2016: ");
		console.log( "galleryView = 0" );
		console.log( "numGraphs = 25" );
		console.log( "hasFactBox = TRUE" );
		console.log( "numRelatedLinks = 1" );
		console.log( "numTextBlocks = 2" );
		console.log( "longLastBlock = NO" );
	</script>
  
	

		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.00034 -->


		  <!-------------------------- BLOCK 1 ------------------------------>

			<section class="top-block-container">

				
					<!-- TSM BOX -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES 2016 v0.1c --> 
<!--
gbtest - from the Database: 
topSection= Sports
thisPub= 53
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/warriors/8315533-181/experienced-warriors-face-new-look-rockets" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8315533-181/experienced-warriors-face-new-look-rockets?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.002105 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=UQcPNh3CS88EOL5Ly2REos$daE2N3K4ZzOUsqbU5sYvLvVg9lQPXoY4W99J4F8XzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Experienced Warriors face new-look Rockets for shot at NBA Finals
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000465 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000125 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/philbarber/8315528-181/barber-brent-bookwalter-bmc-racing" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8315528-181/barber-brent-bookwalter-bmc-racing?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001813 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Xu1J$Mwv$4pyg$2QrEgkl8$daE2N3K4ZzOUsqbU5sYusCilwZTQ7J3CMbhk7_K2iWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Barber: Cyclist Bookwalter still repaying his debts

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000385 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00012 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/sfgiants/8315803-181/giants-put-johnny-cueto-on" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8315803-181/giants-put-johnny-cueto-on?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001807 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=jVtD0_sGIC8kNveBv3g20s$daE2N3K4ZzOUsqbU5sYvHBAMCo_2bT8XSveP51zekWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Giants put Cueto on 60-day DL

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000411 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000121 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/nfl/8315392-181/espn-announces-new-monday-night" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8315392-181/espn-announces-new-monday-night?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001848 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=p5OMuCkbJejNGfWBe2E9rM$daE2N3K4ZzOUsqbU5sYvVfD5zUMG9pjC5Xtl0RqlSWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      ESPN announces new 'Monday Night Football' crew
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00046 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000122 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/8315387-181/serena-williams-to-play-in" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8315387-181/serena-williams-to-play-in?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001314 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qfQq0t0VsIIiAds1duyt8s$daE2N3K4ZzOUsqbU5sYuyA3KJIdqWKr11d1BtiNWpWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Serena Williams to play in Bay Area tennis tournament this summer
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00046 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000136 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/sfgiants/8315016-181/phillies-complete-four-game-sweep-of" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8315016-181/phillies-complete-four-game-sweep-of?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001318 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=WeSXVE$8glm03CQwXSsRds$daE2N3K4ZzOUsqbU5sYvynAepJzPhZY0k8arfJxYwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Phillies complete 4-game sweep of Giants in deluge of strikeouts

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000432 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000131 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp, refresh(1), e:.081156 -->

				

				
				
					<!-- SLIDING BILLBOARD AD -->
					<section class="billboard-ad">
						<div id='ad1x1'>
						</div>
					</section>
	
					<!-- TOP LEADERBOARD AD -->
					<section id="top-leaderboard-ad" class="top-leaderboard-ad hide-mobile">
						<div id='ad728x90pos0' style="min-height:90px;">
						</div>
					</section>
	
					<!-- TOP BLOCKTHROUGH CONTAINER -->
					<div style="text-align:center;">
						<span class="bt-uid-tg" uid="58eeb44814-76-107" style="display: none !important;"></span>
					</div>
					
				
	
				
				
					<section class="left-right-holder">
					
						<div class="left-side">			
						
							
							
								<div class="gallery-and-title-holder">
								
									
								
									<!-- GALLERY CAROUSEL -->
									<aside class="main-image-box">
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->

	




	

	

	

	



	<style type="text/css">
		#main-image-placeholder {			
			box-sizing: content-box !important;
			height: 0;
			width: 100%;
			padding-bottom: 75%;
		}
		#main-image-placeholder-positioner {
			position: absolute;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			width: 100%;
			height: 100%;
			background-color:#000000;
			display: flex;
			justify-content: center;
			align-items: center;
		}		
		#main-image-placeholder img {			
			display:inline-block;
			width:auto;
			max-width:100%;
			height:auto;
			max-height:100%;
			vertical-align:middle;
		}
		.slideBtn {
			display: none;
		}
	</style>
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=OblZnG05EXCbuTky_PlCx8$daE2N3K4ZzOUsqbU5sYuU0vHu$mVNsv1JSmlPIcswWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>
	<script type="text/javascript">
		$(window).on("galleryInitializing", function() {
			
		});
		$(window).on("galleryInitialized", function() {
			$("#main-image-placeholder").remove();
			$(".slideBtn").show();
		});
	</script>


<div id="main-owl" class="owl-carousel">	  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic0" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=OblZnG05EXCbuTky_PlCx8$daE2N3K4ZzOUsqbU5sYuU0vHu$mVNsv1JSmlPIcswWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>Golden State Warriors guard Stephen Curry splits the Houston Rockets&apos; defense to score during a game in Oakland on Friday, March 31, 2017. (Christopher Chung/ The Press Democrat)
</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic1" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Jzpig$t9zFIoGd8L0PSNys$daE2N3K4ZzOUsqbU5sYuWthRn_UJ_VQEgB9_VuZTbWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(2 of <span class="numSlides"></span>)</b> </span>Golden State Warriors guard Stephen Curry drives around New Orleans Pelicans forward E&apos;Twaun Moore, during their game in Oakland on Tuesday, May 8, 2018.  (Christopher Chung/ The Press Democrat)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic2" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cV_y0R1aI4qdOoYwq1utxM$daE2N3K4ZzOUsqbU5sYsxuk0CUbk2cRwd3R_tjUYiWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(3 of <span class="numSlides"></span>)</b> </span>Golden State Warriors forward Kevin Durant hits a fadeaway jumper over New Orleans Pelicans forward Nikola Mirotic, during their game in Oakland on Tuesday, May 8, 2018.  (Christopher Chung/ The Press Democrat)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic3" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=QVvBDSgJoqgdCyUVt11cyM$daE2N3K4ZzOUsqbU5sYu4$b6_Q5EUhX79cKeV1lcXWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(4 of <span class="numSlides"></span>)</b> </span>Golden State Warriors center Jordan Bell goes up for a dunk over New Orleans Pelicans center Anthony Davis, during their game in Oakland on Tuesday, May 8, 2018.  (Christopher Chung/ The Press Democrat)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
  
  
<!------------ Attached Gallery -------------------->


	

  




		

	  
	
	  
	
	





<!--------------- End Attached Gallery ---------------------->
  
  
</div>	  <!-- owl-carousel -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>
  
<script type="text/javascript">var numSlides=4;</script>
<script> console.log("getMainCarousel: numSlides = " + numSlides);</script>



  


  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, refresh(1), e:.138837 -->

									</aside>
								
									<!-- HEADLINE -->
									<div class="article-title">
										<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->



  <!-- Check for web story headline -->
      Experienced Warriors face new-look Rockets for shot at NBA Finals
	  <script language="javascript">
		  sArtHead = "Experienced Warriors face new-look Rockets for shot at NBA Finals"
	  </script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000365 -->
</h1>
									</div>
								
								</div>
								
								
									<!-- INSERT THE BYLINE -->
									
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp -->

<div class="byline-item">

	
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp -->

<script type="text/javascript">
	var sTitle = encodeURIComponent(document.title);
	var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
	var sDescription = $('meta[name=description]').attr('content');
	if(!sDescription || sDescription === undefined) {
		sDescription = "";
	} else {
		sDescription = encodeURIComponent(sDescription);
	}
	var sHost = window.location.hostname;
	var sCameFrom = 'The Santa Rosa Press Democrat';
	if(sHost.indexOf('sonomanews') !== -1) {
		sCameFrom = 'The Sonoma Index-Tribune';
	} else if(sHost.indexOf('petaluma360') !== -1) {
		sCameFrom = 'The Petaluma Argus Courier';
	} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
		sCameFrom = 'The North Bay Business Journal';
	}
	sCameFrom = encodeURIComponent(sCameFrom);		
</script>

<style type="text/css">
	.pd-social-icon {
		display: inline-block;
		float: none !important;
		height: 32px !important;
		width: 32px !important;
		line-height: 32px !important;
		margin: 0 !important; 
		padding: 0 !important;
		vertical-align: middle;
		text-align: center;
		color: #FFF;
	}
	  
	.pd-social-icon .fa {
		font-size: 22px !important;
		line-height: 32px !important;
	}
</style>

<div class="share-icons">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
		<a class="pd-social-icon addthis_button_facebook"></a>
		<a class="pd-social-icon addthis_button_twitter"></a>
		<a class="pd-social-icon nextdoor-share" href="#" title="Nextdoor"><img src="http://img.pressdemocrat.com/shared/social/32/nextdoor.png" style="height: 32px; width: 32px; margin: 0;"></a>			
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>		
		
		<a class="pd-social-icon addthis_button_compact"></a>
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_clickback = false;
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp, e:.000168 -->
		
	

	
	
	<div class="author">GRANT COHN</div>
	
		<div class="paper-name-and-date"><P CLASS="PD 2015-BYLINES-BYLINE_AFFILIATION">PRESSDEMOCRAT.COM | May 10, 2018, 8:51PM </div>
	
	<div class="time-posted"><span id="separator"> | </span>Updated 30 minutes ago.</div>
</div>
<style>
	#foloLinks a {
		text-decoration: none;
	}
	#foloLinks div {
		padding: 3px;
		margin: 3px;
		float: left;
	}
</style>
<div style="display:none; text-decoration:none;" id="foloLinks">
  <div class="fololink" style="float:left; background-color:#FF0;"><a href="javascript:foloThis()">Follow this story</a></div>
  <div class="foloyes" style="float:left; display:none; background-color:#CCC;">Following this story</div>
  <div class="folounlink" style="float:left; display:none; background-color:#F88;"><a href="javascript:foloStop()">Stop</a></div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp, e:.002173 -->

								
								
								<div class="article-start"></div>
								
								<section class="article-text">
									
									
									
										<!-- CHECK FOR FACTBOX -->
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  

  


		  

  



    <div class="fact-box">
		
			<h4><p><strong>WESTERN CONFERENCE FINALS</strong></p></h4>
		
		<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 1: Monday at Houston, 6 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 2: Wednesday at Houston, 6 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 3: Sunday, May 20 at Golden State, 5 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 4: Tuesday, May 22 at Golden State, 6 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 5: Thursday, May 24 at Houston, 6 p.m. *</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 6: Saturday, May 26 at Golden State, 6 p.m. *</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 7: Monday, May 28 at Houston, 6 p.m. *</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">* - if necessary<strong>﻿</strong></p>
	</div>


							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000571 -->

										
										<div class="block-1-ad hide-pc">
											<div id='ad300x250pos1b' style="margin-left:1px;">
											</div>
										</div>
										
										<article>
										
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000348 -->

											
											
											
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.006394 -->

											
											
<!-- numTextBlocks = 2 -->

											
											
												<p class="first-paragraph">OAKLAND — These aren’t the old Houston Rockets. These are the new Houston Rockets.</p><p>The old Rockets fell apart in the playoffs last year against the San Antonio Spurs. The old Rockets got destroyed by the Warriors in the playoffs twice — 2015 and 2016. The old Rockets didn’t play defense and never were a real threat.</p><p>The new Rockets play defense. The new Rockets beat the Warriors two out of three times during the regular season. The new Rockets have Chris Paul. </p><p>This is the team the Warriors will face Monday in Houston for Game 1 of the Western Conference Finals. “Chris is the obvious difference in their team now,” Warriors head coach Steve Kerr said Thursday after practice. “(Paul) gives (the Rockets) a new dimension they haven’t had. </p><div class="embedBox"><div id="DTElementID-24241337" class="EmbedCode"></div></div><p>“He’s a great player, one of the best in the league and a future Hall of Famer. He is different from (Rockets shooting guard) James (Harden). They attack in different ways. Both are ball-dominant and very effective with what they do.”</p><p>Harden is the front-runner to win the MVP award, and he’s effective at shooting 3-pointers and drawing fouls. During the regular season, he shot a league-high 722 3s and a league-high 727 free throws.</p><div class="ad hide-pc hide-tablet"><div id='ad300x250pos1x' style="margin-left:1px;"></div></div><p>“Chris is more midrange,” Kerr said. “Houston has gone to this 3-point barrage the last few years, but Chris has made them better because he’s shooting those 15-, 17-footers that they didn’t have before. In the past, it was all or nothing — either attacking the rim or shooting 3s. Chris finds those gaps.”</p><div id="digioh"></div><p>He also shoots 3s, although not nearly as many as Harden. Paul shot 379 3-pointers during the regular season. And he made a bunch of them against the Warriors.</p><p>On Jan. 4, Paul made 5 of 10 3s against Golden State, and had 28 points,  7 rebounds and 9 assists. On Jan. 20, Paul made 6 of 11 3s against the Warriors, and had 33 points, 11 rebounds and 7 assists.</p><p>How can the Warriors defend Paul better?</p><div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><p>“Can’t do it individually,” said Klay Thompson, one of the best defenders in the league. “Got to do it collectively as a team. Those two guards, there’s no stopping them by yourself. They’re going to get their numbers, but you don’t want Paul or Harden having huge games, because that usually indicates they’re going to win. You try to hold them to a low field-goal percentage. Easier said than done.”</p><p>Even if the Warriors contain Paul and Harden, they still have to worry about Clint Capela, the Rockets center. He averaged 13.9 points, 10.8 rebounds and 1.9 blocks during the regular season, and shot a league-best 65.2 percent from the field. He will be a finalist for the Most Improved Player of the Year Award.</p><p>“We played (the Rockets) in the conference finals in ’15, and he was Dwight (Howard’s) backup,” Kerr said. “(Capela) got in occasionally, but didn’t make much of an impact. He’s getting better and better. Good modern-day big. He just dives (toward the basket), doesn’t ask for the ball in the block and allows James and Chris to do their thing while giving them a lob threat, which gives them more space.”</p></p></p></p>
																		  
											
											<!-- CHECK FOR FACTBOX FOR MOBILE -->
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  

  


		  

  



    <div class="fact-box-mobile">
		
			<h4><p><strong>WESTERN CONFERENCE FINALS</strong></p></h4>
		
		<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 1: Monday at Houston, 6 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 2: Wednesday at Houston, 6 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 3: Sunday, May 20 at Golden State, 5 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 4: Tuesday, May 22 at Golden State, 6 p.m.</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 5: Thursday, May 24 at Houston, 6 p.m. *</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 6: Saturday, May 26 at Golden State, 6 p.m. *</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">GAME 7: Monday, May 28 at Houston, 6 p.m. *</p>
<p class="PD 2015-FactBox-FactBox_Bold\-Light">* - if necessary<strong>﻿</strong></p>
	</div>


							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, refresh(1), e:.002011 -->

										
										</article>
										
									 <!-- if articleView -->
									
								</section>
					
								
				
							 <!-- if not multimediaView -->
							
						</div> <!-- .left-side -->
				
						
							
						
						
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section id="cube-ad" class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>
	<span class="bt-uid-tg" uid="58ee6df1e2-76-107" style="display: none !important;"></span>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp -->
<!-- MOST POPULAR 2017 v1.21 -->

<!-- gb.thisSection = /Sports/ -->
<!-- gb.cleanSection = Sports -->



	<section class="pc-most-popular-container" data-range="720">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story" data-hits="28142">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8314975-181/highway-12-opens-as-firefighters" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8314975-181/highway-12-opens-as-firefighters?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001314 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rmImKp5PpoZC$NIZRAe8r8$daE2N3K4ZzOUsqbU5sYv9MmKvtp796sOJq5hLuoY$WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Hwy. 12 reopened outside Sebastopol; structure fire under control

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.00452 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000222 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="22147">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8313712-181/police-arrested-suspects-in-santa" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8313712-181/police-arrested-suspects-in-santa?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001873 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Z7b4nW0OmCi1fRxtaMKPFc$daE2N3K4ZzOUsqbU5sYs0fLh2IuXJ2J3u8w$Uv6d2WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Police detain suspects in fatal Santa Rosa stabbing

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.002173 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000199 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="9769">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8315051-181/human-remains-found-on-mendocino" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8315051-181/human-remains-found-on-mendocino?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001599 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Zut02l2ho9DzHI110SaU3s$daE2N3K4ZzOUsqbU5sYtqWsKdvUAyeHc6NyEEyqL8WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Jeans, a shoe and human remains found near Hart family crash site

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001622 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000171 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="7262">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8315360-181/woman-who-drove-into-santa" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8315360-181/woman-who-drove-into-santa?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.002783 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cZTewa2HTLwn9dFraNPPJ8$daE2N3K4ZzOUsqbU5sYtHDb2JI5943oa8t5K_8zfwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa nightclub attacker given 30-year prison term

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.00157 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00013 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="7187">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/8311645-181/press-democrat-honors-2018-all-empire" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8311645-181/press-democrat-honors-2018-all-empire?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001279 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cxoc6bSjBTXJSYLdryZcHs$daE2N3K4ZzOUsqbU5sYtstVXosHVCld$aGJJVmZw8WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Press Democrat honors 2018 All-Empire athletes, scholar-athletes
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001678 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00015 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp, cache(1), e:.00039 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section id="top-half-page-ad" class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>
	<span class="bt-uid-tg" uid="58eeb46126-76-107" style="display: none !important;"></span>

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>
	
	
	
	
		<div id="ad_flyers">
		  <div style="width: 300px;">
			<div id="circularhub_module_6048"></div>
			<script src="//api.circularhub.com/6048/b074018cf512e2d0/circularhub_module.js"></script>
		  </div>	     
		</div>	     
	
	
</div>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block1.csp, refresh(1), e:.002225 -->

						
					</section> <!-- .left-right-holder -->
				
				 <!-- if not multimediaWideView or bigStoryView -->
				
			</section> <!-- .top-block-container -->	

				
				<section class="leaderboard-box hide-mobile">
					<section class="leaderboard-ad hide-mobile">
						
						<div id='ad728x90pos1' style="height:90px; margin:auto;">
						</div>
					</section>
				</section>				
				<section class="cube-box hide-pc hide-tablet" style="margin: .5em 0;">
					<section class="cube-ad hide-pc hide-tablet" style="margin: 0 auto;">
						
						<div id='ad300x250pos1y'>
						</div>
					</section>
				</section>
			
	
		 <!-------------------- END BLOCK CODE ---------------------------->
	
		
	
	

		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000357 -->


		 <!-------------------------- BLOCK N ------------------------------>
	
			<section class="n-block-container">			
			
				
				
					<div class="left-side">
					
						<section class="article-text">
				
							<article>
				
								
								
									
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000306 -->

					
									
					
									
										<p class="first-paragraph-no-border">Through 10 playoff games this season, Capela is averaging 14.4 points, 12.2 rebounds and 2.8 blocks. He is still improving. He’s only 23.</p><p>Even if the Warriors contain Capela, Paul and Harden, Golden State still needs to deal with the Rockets’ defense. </p><p>It’s better than the Warriors’ defense. </p><p>Houston’s defensive rating during the regular season was 106.1, which ranked sixth in the NBA. The Warriors defensive rating was 107.7, which ranked 11th.</p>
										<!-- RELATED STORIES --->
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.csp -->
<!-- Get Related Stories -->
		  

  






  <div class="related-container">
    <div class="related-heading">Related Stories</div>

	
	  
		
		
		  
	    
		  
				  
		  <div class="related-story">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.csp -->




	
	
	
	
	 
	  
	


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/warriors/8311612-181/warriors-rockets-the-playoff-series-everyones" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8311612-181/warriors-rockets-the-playoff-series-everyones?ref=related">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenRelated.csp, e:.001083 -->

			  <div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:240px; height:180px; background-size:100%;">
			    <div class="related-story-photo">
				  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=3mhQQZFbxQrrPc5mQ9AFls$daE2N3K4ZzOUsqbU5sYsU0ZMZyYWtODYbHqBPPqf8WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			    </div>
			  </div>
			  <div class="related-story-title">
<!-- fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Warriors-Rockets the playoff series everyone's been waiting to see
	

<!--/fi:/csp/mediapool/sites/Shared/assets/csp/includes/getHeadline.csp, e:.000366 -->
</div>
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000118 -->

		  </div>
		  
		
		
	  
	

  </div>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedStories2016.csp, e:.002857 -->

										<div class="ad"><div id='ad300x250pos2a' style="margin-left:1px;"></div></div><p>“(The Rockets) changed their focus,” Kerr said. “They’re better defensively. I thought they had a great offseason. It was smart that they went after defensive-minded guys who were decent 3-point shooters instead of great 3-point shooters who were decent defenders.”</p><p>Kerr was referring to P.J. Tucker and Luc Richard Mbah a Moute, two forwards the Rockets signed during the offseason. Tucker now is their starting power forward, and Mbah a Moute is one of their key bench players. </p><p>Both shot higher than 36 percent from behind the 3-point line during the regular season.</p><p>“The thing with Mbah a Moute and P.J.,” Kerr said, “is they can switch (on defense). (The Rockets) are switching everything like we do.”</p><p>Tucker and Mbah a Moute can defend centers, forwards and guards. Their versatility is similar to Draymond Green’s and Andre Iguodala’s.</p><p>These new Rockets have talent. And these new Rockets have home-court advantage — a rare edge over the Warriors, who have never started a playoff series on the road since Kerr became their head coach in 2014.</p><p>Kerr said he’s not concerned about playing in Houston, or the Rockets’ recent improvements, or the fact that a seventh game gets played in Houston. “Our guys have rings. That’s a good position to be in. To me, the hardest championship is the first one, as an individual player, and as a team, because you don’t know. You don’t quite know if you can do it. Once you get one, you want it again because it’s an unbelievable feeling.”</p><p>Neither Paul, nor Harden, nor Capela, nor Tucker, nor Mbah a Moute has ever experienced that.</p></p></p></p>
										
								
								
														  
							</article>
							
						</section>
				
						
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
				
					</div>
				
					
						
					
				
					
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block2.csp -->
<div class="right-side hide-mobile hide-tablet">

  <div class="half-page-ad">
	  <div id='ad300x600pos2' style="width:300px; height:600px; margin-left:1px;">
	  </div>
  </div>
  

<!-- RECOMMENDED WIDGET -- >
	<dti:file:include base = "site" file="/shared/assets/csp/includes/getBTRecommended2017.csp" maxage="#(gLongCacheTime)#">
<!-- END RECOMMENDED WIDGET -->


  <!-- iFrame to PD Store -- >
  <section id="store" style="margin-bottom:5px; margin-top:25px;">
	<iframe src="http://pdmemorabilia.com/pdhomepagead.html" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
  </section>  
  -->

</div>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block2.csp, refresh(1), e:.001222 -->

				
				
			
			</section>	

			
				<section class="leaderboard-box hide-mobile">
					<section class="leaderboard-ad hide-mobile">
						
						<div id='ad728x90pos2' style="height:90px; margin:auto;">
						</div>
					</section>
				</section>
				<section class="cube-box hide-pc hide-tablet" style="margin: .5em 0;">
					<section class="cube-ad hide-pc hide-tablet" style="margin: 0 auto;">
						
						<div id='ad300x250pos2y'>
						</div>
					</section>
				</section>
			
	
		 <!-------------------- END BLOCK CODE ---------------------------->
	
		
	
	
	
	<div class="article-end"></div>
	
	<div class="hide-pc">
		<div class="left-side">
			<!-- MOST READ WIDGET -->
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




<div class="tablet-popular-big-box">
	<div class="tablet-most-popular-heading">
		Most Popular Stories
	</div>
	<section class="tablet-most-popular-container-left">
		<div class="tablet-popular-story-container">	
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8314975-181/highway-12-opens-as-firefighters" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8314975-181/highway-12-opens-as-firefighters?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001341 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rmImKp5PpoZC$NIZRAe8r8$daE2N3K4ZzOUsqbU5sYv9MmKvtp796sOJq5hLuoY$WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Hwy. 12 reopened outside Sebastopol; structure fire under control

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00041 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000149 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8315360-181/woman-who-drove-into-santa" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8315360-181/woman-who-drove-into-santa?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001292 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cZTewa2HTLwn9dFraNPPJ8$daE2N3K4ZzOUsqbU5sYtHDb2JI5943oa8t5K_8zfwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Santa Rosa nightclub attacker given 30-year prison term

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000419 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000151 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8313712-181/police-arrested-suspects-in-santa" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8313712-181/police-arrested-suspects-in-santa?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.002157 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Z7b4nW0OmCi1fRxtaMKPFc$daE2N3K4ZzOUsqbU5sYs0fLh2IuXJ2J3u8w$Uv6d2WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Police detain suspects in fatal Santa Rosa stabbing

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000394 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000126 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8315051-181/human-remains-found-on-mendocino" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8315051-181/human-remains-found-on-mendocino?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001142 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Zut02l2ho9DzHI110SaU3s$daE2N3K4ZzOUsqbU5sYtqWsKdvUAyeHc6NyEEyqL8WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Jeans, a shoe and human remains found near Hart family crash site

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00038 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000123 -->

					</div>
					
				
			
							
							</div>	</section>	<section class="tablet-most-popular-container-right">		<div class="tablet-popular-story-container">
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/lifestyle/8287684-181/dear-abby-preschooler-being-breastfed" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/lifestyle/8287684-181/dear-abby-preschooler-being-breastfed?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001224 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=zD8FnWzSPeXVNp$5Jt8Yyc$daE2N3K4ZzOUsqbU5sYtvoANU6wieL2wsNhfxShXWWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Dear Abby: Help! My wife breastfeeds our preschooler

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000388 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00014 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8308380-181/ironman-santa-rosa-race-returns" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8308380-181/ironman-santa-rosa-race-returns?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.00116 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=07WRHIFYKrv_1l5T3JFDus$daE2N3K4ZzOUsqbU5sYvkGAef743ZHrL1DyeuGLl2WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Officials hope new Ironman Santa Rosa route means no 'hellish backups,' traffic troubles this year

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000685 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00023 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/8311645-181/press-democrat-honors-2018-all-empire" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/sports/8311645-181/press-democrat-honors-2018-all-empire?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001162 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=cxoc6bSjBTXJSYLdryZcHs$daE2N3K4ZzOUsqbU5sYtstVXosHVCld$aGJJVmZw8WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Press Democrat honors 2018 All-Empire athletes, scholar-athletes
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000593 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000128 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8283480-181/teen-birth-rates-continue-to" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.pressdemocrat.com/news/8283480-181/teen-birth-rates-continue-to?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001235 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8TrfMb81u6EZTWtEhulMls$daE2N3K4ZzOUsqbU5sYvP5qupGZ6zSy9zpaKISsFrWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Why has teen pregnancy in Sonoma County dropped to record low?

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000399 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000123 -->

					</div>
					
				
			
		</div>
	</section>
</div>

<!-------------------------------------------------------------------------------------->
<!-- </div> </section> stray tags removed 20171115 by cph -->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp, refresh(1), e:.028004 -->

		</div>	
		<div class="right-side"></div>
	</div>	
	
	
	
		<section class="n-block-container">
		
			<!-- disqus turned on -->

			<a name="comments"></a>	
					
			<div class="comments-container">
				<!-- DISQUS COMMENTS -->
				<div id="disqus_toggle">
					<a href="javascript:showDisqus2016()"><img style="margin-top:6px;" src="http://img.pressdemocrat.com/site/comments_show.png" alt="Show Comment"></a>
				</div>

				<div id="disqus_subscribers" style="margin: 15px; padding:10px; background-color:#991b1e; display:none; overflow:hidden;">
					<div style="float:left; padding:0 0 0 10px; color:white; font-size: 2.6em;">
						<i class="fa fa-exclamation-triangle"></i> 
					</div>
					<div style="float:left; padding:10px; color:white; font-weight:bold; font-size: 1.4em;">
						You must be logged in as a subscriber to access the comments section.
					</div>
					<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
						<a style=" color:#0FF;" href="http://www.pressdemocrat.com/comments">Learn why</a>
					</div>
					<div style="text-align:right;">
						<a id="commentlogin" href="http://www.pressdemocrat.com/newsletter-subscribe"><img style="vertical-align:middle; width:auto !important" src="http://img.pressdemocrat.com/comments/login.png" alt="Login"/></a>
					</div>
				</div>
				
				<div id="disqus_account" style="margin: 15px; padding:30px; background-color:#2e9fff; display:none;">
					<form id="DQform" action="/">


						<p class="text-center">Please enter the email address for your<br>Disqus account to join the comments</p>
						<fieldset class="input-group" style="width:340px; margin:auto;position:relative;">
							<label for="dq-email-input" class="input-label">Email</label>
							<input id="DQemail" type="email" name="email" tabindex="20" value="" required autofocus>
						</fieldset>
						<div class="button-container" style="width:320px; margin:auto;">
							<button id="DQsubmit" type="submit" class="button submit">Continue</button>
						</div>							<div style="text-align:center; margin:40px 0 0 0;">
							<img style="width:auto !important" src="http://img.pressdemocrat.com/logo/disqus.png" height="20" width="102" alt="Disqus Logo">
						</div>
					</form>
				</div>
				<div id="disqus_restricted" style="margin: 15px; padding:10px; background-color:#FCC; overflow:hidden; display:none;">
					<div style="float:left; padding:0 0 0 10px; color:black; font-size: 2.6em;">
						<i class="fa fa-ban"></i> 
					</div>
					<div style="float:left; padding:10px; color:black; font-weight:bold; font-size: 1.4em;">
						Your access to the comments section has been restricted.
					</div>
					<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
						<a style=" color:#08F;" href="http://www.pressdemocrat.com/comments">Learn more</a>
					</div>
				</div>
				<div id="disqus_thread" style="display:none; margin: 15px;"></div>
				<!-- END DISQUS COMMENTS -->
			</div>

			
			
			
									
					
						<section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;"></section>
					
				 
			 
			 
		</section> <!-- .n-block-container -->
		
	 <!-- if not multimediaView -->	

</section> <!-- .container -->

<!-- FOOTER / NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="http://img.pressdemocrat.com/logo/pdlogo.png" alt="The Press Democrat"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
                <li><a href="http://www.pressdemocrat.com/news/">News</a></li>
                <li><a href="http://www.pressdemocrat.com/opinion/">Opinion</a></li>
                <li><a href="http://www.pressdemocrat.com/sports/">Sports</a></li>
                <li><a href="http://www.pressdemocrat.com/entertainment/">Entertainment</a></li>
                <li><a href="http://www.pressdemocrat.com/lifestyle/">Wine Country Life</a></li>
                <li><a href="http://www.pressdemocrat.com/business/">Business</a></li>
                <li><a href="http://events.pressdemocrat.com/">Find Events</a></li>
                <li><a href="http://www.pressdemocrat.com/archives">Archives</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/news/obits/">Obituaries</a></li>
                        <li><a href="http://www.pressdemocrat.com/opinion/columnists/">Columnists</a></li>
                        <li><a href="http://www.pressdemocrat.com/lifestyle/dining/">Dining Out</a></li>
                        <li><a href="http://events.pressdemocrat.com">Events Calendar</a></li>
                        <li><a href="http://www.pressdemocrat.com/business/realestate/">Real Estate</a></li>
                        <li><a href="http://www.pressdemocrat.com/business/cars/">Cars</a></li>
                        <li><a href="http://www.pressdemocrat.com/topics/?t=pd-unions">Unions</a></li>
                        <li><a href="http://www.pressdemocrat.com/lifestyle/food/">Food & Recipes</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/">Local Headlines</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/">Santa Rosa News</a></li>
                        <li><a href="http://towns.pressdemocrat.com/">Towns</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters to the Editor</a></li>
                        <li><a href="http://www.capublicnotice.com/">Public/Legal Notices</a></li>
                        <li><a href="http://www.pressdemocrat.com/weather/">Weather</a></li>
                        <li><a href="http://www.pressdemocrat.com/arrest/">Arrest Reports</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/">This Week's Headlines</a></li>
                        <li><a href="http://www.pressdemocrat.com/opinion/editorials/">Editorials</a></li>
                        <li><a href="http://www.biteclubeats.com/">BiteClub</a></li>
                        <li><a href="http://www.pdpreps.com/">High School Sports</a></li>
                        <li><a href="http://www.pressdemocrat.com/news/blogs/">Blogs</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/contactus">Contact Us</a></li>
                        <li><a href="http://www.pdmediasource.com/">Advertising</a></li>
                        <li><a href="http://www.pressdemocrat.com/corrections">Corrections</a></li>
                        <li><a href="http://www.pressdemocrat.com/opinion/letters/">Letters to the Editor</a></li>
                        <li><a href="http://www.pressdemocrat.com/about">About Us</a></li>
                        <li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>
                        <li><a href="http://www.pressdemocrat.com/staff-directory/">Staff Directory</a></li>
                        <li><a href="http://www.pressdemocrat.com/datacenter/">Data Center</a></li>
                        <li><a href="http://www.pressdemocrat.com/archives">Archives</a></li>
                        <li><a href="http://www.pressdemocrat.com/faq">FAQ</a></li>
                        <li><a href="http://classifieds.pressdemocrat.com/">Classified Ads</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://dpw1.pressdemocrat.com/Login.aspx">Manage Home Delivery</a></li>
                        <li><a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
                        <li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
                        <li><a href="http://www.pressdemocrat.com/multimedia/2013908-181/rss-feeds">RSS Feeds</a></li>
                        <li><a href="http://www.pressdemocrat.com/news-in-education">News in Education</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
	qacct:"p-qBYyvKf3MMuuQ"
  });
</script>

<noscript>
  <div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- RadiumOne code begin -->
<script type="text/javascript">
  <!--
  document.write('<img src="'+("https:"==document.location.protocol?"https:":"http:")+"//rs.gwallet.com/r1/pixel/x22250"+"r"+Math.round(1E7*Math.random())+'" width="1" height="1" border="0" alt=""/>');
  //-->
</script>
<noscript>
  <img src="https://rs.gwallet.com/r1/pixel/x22250"/>
</noscript>
<!-- RadiumOne code end -->	


<!-- Chartbeat code setup -->


<!-- gtest v1.57 -->
<!-- section -- Sports -->
<!-- byline -- <p class="PD 2015-Bylines-Byline_name">By Grant cohn</p><p class="PD 2015-Bylines-Byline_affiliation">PRESSDEMOCRAT.COM</p> -->
<!-- author --  Grant Cohn -->



<!-- Chartbeat tracking code begin -->
<script type='text/javascript'>

	// GB 7-23 code to remove bogus author from sectionfront pages
	var theURL = window.location.href
	var isArticle = theURL.indexOf("-181")	

	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60036;
	_sf_async_config.domain = 'pressdemocrat.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Sports';

	// GB 7-23 code to remove bogus author from sectionfront pages
	if(isArticle > 0)  
		_sf_async_config.authors = 'Grant Cohn';   
	else
		_sf_async_config.authors = 'sectionfront';   
	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload();	loadChartbeat(); console.log("Chartbeat window.onload finished"); };
	})();
</script>
<!-- Chartbeat tracking code end -->

<!--Adblock Check-->
<script type="text/javascript">

jQuery(document).ready(checkAds()); 

function checkAds()
{

  var AbSubscriber = String(getabCookie('IsSubscriber'));
  if(AbSubscriber == "True")
  {
	if (document.getElementById('adsense')!= undefined) { 
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-off-log'></iframe>");
	} else {
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-on-log'></iframe>");
	}
  } else {
	if (document.getElementById('adsense')!= undefined) { 
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-off'></iframe>");
	} else {
	  document.write("<iframe width='1' height='1' src='http://www.pressdemocrat.com/ab-on'></iframe>");
	}
  }

} 

function getabCookie(cname)
{
	var i,name, val;
	var ARRcookies=document.cookie.split(";");
	
	for (i=0; i<ARRcookies.length; i++)
	{
		name = ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		val = ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		name = name.replace(/^\s+|\s+$/g,"");
		if (name == cname )
			return unescape(val);
	}
	return(0);
}

</script>
<!--End Adblock Check-->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/footer2016.csp, refresh(1), e:.002513 -->


<!-- SPEEDBUMP / PAYWALL GRAPHICS -- >
<dti:file:include base = "site" file="/shared/assets/csp/includes/getSpeedBump2016.csp" maxage="#(gLongCacheTime)#">

<!-- gbtest: done new speedbump -->

<!-- cph: json object used to populate similar stories at end of gallery -->
<script type='text/javascript'>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</script>

<!-- cph: leave at bottom to cleanup after shortcode script -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000152 -->


<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/PressDemocrat/templates/stories/full/FullStory2016.csp, e:.372734 -->

		
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=5&cb=129073705';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
  </html>		
	<!--
Elapsed:.503294
Globals:122367
Lines:752862
-->