<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Britney Spears&#039; father files to end court conservatorship</title>
    <script type="text/javascript">
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>
    <meta name="description" content="James Spears filed his petition to terminate the conservatorship in Los Angeles Superior Court.">
    <meta name="theme-color" content="#000000">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Press Democrat">
    <meta name="referrer" content="unsafe-url">
	        <link rel="canonical" href="https://www.pressdemocrat.com/article/entertainment/britney-spears-father-files-to-end-court-conservatorship/">
	    <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//d6w29wm3j2vhp.cloudfront.net' />
<link rel='dns-prefetch' href='//privacy.pressdemocrat.com' />
<link rel='dns-prefetch' href='//code.pressdemocrat.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//tru.am' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
					<!-- Google Tag Manager -->
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-N9NV88Q');</script>
					<!-- End Google Tag Manager -->
				<script type="text/javascript">var widgetQueue = {};widgetQueue.cube = [];widgetQueue.half = [];widgetQueue.leaderboard = [];widgetQueue['cube'].push({"type":"ad","heading":"","delay":"500","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"BTF","loc":"2"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1500","targeting":{"type":"sectionfront","position":"BTF","loc":"3"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"2000","targeting":{"type":"sectionfront","position":"BTF","loc":"4"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"2500","targeting":{"type":"sectionfront","position":"BTF","loc":"5"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"3000","targeting":{"type":"sectionfront","position":"BTF","loc":"6"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"3500","targeting":{"type":"sectionfront","position":"BTF","loc":"7"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"widget","heading":"","delay":"1000","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div id=\"sf-video-ad\" style=\"overflow: hidden;\"><\/div>\r\n<script>\r\n\tvar hpAd = smiDfp.buildAd(\"tablet,desktop\", null);\thpAd.addTargeting(\"location\", \"fixed\");\r\nhpAd.addTargeting(\"type\", \"sectionfront\"); hpAd.addSize(300, 1); hpAd.setDelay(1000); hpAd.setNoReload(); $(\"#sf-video-ad\").html(hpAd.render());\r\n<\/script>"});widgetQueue['half'].push({"type":"widget","heading":"","delay":"1000","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div id=\"widget-ad-250x300-1\" style=\"overflow: hidden;\"><\/div> <div id=\"widget-ad-350x300-1\" style=\"margin-top: .65em; overflow: hidden;\"><\/div> <script>var wAd1 = smiDfp.buildAd(\"tablet,desktop\", null); wAd1.addTargeting(\"loc\", \"1a\"); wAd1.addSize(300, 350); wAd1.setDelay(1000); wAd1.setNoReload(); $(\"#widget-ad-350x300-1\").html(wAd1.render()); var wAd2 = smiDfp.buildAd(\"tablet,desktop\", null); wAd2.addTargeting(\"loc\", \"1a\"); wAd2.addSize(300, 250); wAd2.setDelay(1000); $(\"#widget-ad-250x300-1\").html(wAd2.render());<\/script>"});widgetQueue['half'].push({"type":"widget","heading":"","delay":"1000","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div style=\"width: 292px; border: 1px solid #ccc; padding: 3px; margin: 0 auto;\"><img src=\"https:\/\/img.pressdemocrat.com\/logo\/celebrate.png\" border=\"0\" alt=\"Celebrate Community Partnership\"><div data-cswidget=\"9043\"><\/div><script type=\"text\/javascript\" async defer src=\"\/\/cdn.cityspark.com\/wid\/get.js\"><\/script><\/div>"});widgetQueue['half'].push({"type":"ad","heading":"","delay":"1500","targeting":{"type":"sectionfront","position":"","loc":"2"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});</script>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-shared-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/shared.css?ver=20210907' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-pub-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/pub/pd.css?ver=1631063555' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-print-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/print.css?ver=20210907' type='text/css' media='print' />
<link rel='stylesheet' id='smi2020-article-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/article.css?ver=20210907' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.1/template7.min.js'></script>
<script type='text/javascript'>
var pageSections = ["entertainment"];
var pageSection = "entertainment";
var adSection = "pd/entertainment";
var tplSection = "entertainment";
var tplTopSection = "entertainment";
var tplPubDir = "pd";
var refreshAdsEach = 1;
var pageType = 'article';
var pageLayout = 'article';
var legacyCmsId = "";
var articleUuid = "9c2b92c2-a41c-5aa6-8e33-260f7414c507";
</script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/shared.min.js?ver=20210907'></script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/pub/pd.min.js?ver=20210907'></script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/article.min.js?ver=20210907'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/2020/js/george.js?ver=20210907'></script>
<link rel='https://api.w.org/' href='https://www.pressdemocrat.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressdemocrat.com%2Farticle%2Fentertainment%2Fbritney-spears-father-files-to-end-court-conservatorship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressdemocrat.com%2Farticle%2Fentertainment%2Fbritney-spears-father-files-to-end-court-conservatorship%2F&#038;format=xml" />
    <!-- Chartbeat tracking (keep in <head> after canonical URL defined) -->
    <script type='text/javascript'>
        (function() {
            var cbStatus = 'anon';
            if(cphGlobal.getCookieByName('IsSubscriber') === 'True') cbStatus = 'paid';
            else if(cphGlobal.getCookieByName('IsLoggedIn') === 'True') cbStatus = 'lgdin';

            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 60036;
            _sf_async_config.domain = 'pressdemocrat.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = false;
            _sf_async_config.flickerControl = false;
            _sf_async_config.sections = "entertainment";
            _sf_async_config.authors = ["ANDREW DALTON"];
            _sf_async_config.noCookies = cphGlobal.hasCcpaCookieValue('analytics');

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', cbStatus]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>
    <!--<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
    <!-- End Chartbeat Tracking -->
<!-- Mather tracking -->
<script type="text/javascript">
    (function(cid, mkt, config, domain) {
        var ml = document.createElement('script'), s = document.getElementsByTagName('script')[0] || document.head, cb;
        try { if(!(cb = localStorage._matherVer)) { throw false; } } catch(e) { cb = Math.round(new Date() / 1.0368e9); }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma16916', '901956900', '');
</script>
<script type="text/javascript">
    var matherData = {"version":"4.9.4","cms":"Naviga Web","articleID":"9c2b92c2-a41c-5aa6-8e33-260f7414c507","articlePublishTime":"2021-09-08 00:11:00Z","articleUpdateTime":"2021-09-08 00:11:51Z","author":"ANDREW DALTON","articleSource":"Press Democrat","articleType":"article","hierarchy":"entertainment","section":"entertainment","categories":"entertainment","email":"","userId":"","mediaType":"","premium":0,"metered":1,"pageType":"article","publicationName":"The Press Democrat","pageNumber":0,"paragraphCount":27,"wordCount":752,"characterCount":4680,"optOut":0};
    matherData.optOut = cphGlobal.hasCcpaCookieValue('analytics') ? 1 : 0;
    
    var matherEmail = cphGlobal.getCookieByName('pd_email') || cphGlobal.getCookieByName('nl_email');
    matherEmail = (matherEmail && matherEmail.length) ? matherEmail.toLowerCase() : '';
    matherData.email = matherEmail;
    matherData.userId = matherEmail.length ? btoa(matherEmail) : '';
</script>
<!-- End Mather tracking -->
<!-- MG2 Tracking -->
<script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/smi/loader.min.js"></script>
<script type="text/javascript">
	var mg2PageData = {
		metered: 1,
		premium: 0,
		breaking: 0,
		isCovid: 0	};

	if(cphGlobal.getCookieByName('userType') === 'internal') {
		mg2PageData.metered = 0;
		mg2PageData.premium = 0;
	}

	MG2Loader.init({
		plugins: [{
			name       : 'FP',
			initOptions: {
				version    : 'smi',
				environment: 'prod'
			}
		}, {
			name       : 'DL',
			initOptions: {
				version    : 'smi',
				collectors : ['connext'],
				tagManager : 'GTM',
				containerId: 'GTM-T89FCNT'
			}
		}, {
			name       : 'NXT',
			initOptions: {
				clientCode : 'smi',
				environment: 'prod',
				siteCode   : 'PD',
				configCode : 'PD',
				debug      : false,
				silentmode : false			}
		}]
	});
</script>
<!-- End MG2 Tracking -->
<!-- OneSignal Web Push -->
<link rel="manifest" href="https://d6w29wm3j2vhp.cloudfront.net/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId              : 'c20184f8-3ac3-41b8-b822-00b26a5e5ff1',
            persistNotification: true,
            notifyButton       : {
                enable    : false,
                showCredit: false
            },
            promptOptions      : {
                actionMessage   : 'We\'d like to show you notifications for the latest news and updates.', // <= 90 chars
                acceptButtonText: 'ALLOW', // <= 15 chars
                cancelButtonText: 'NO THANKS', // <= 15 chars
                showCredit      : false
            },
            welcomeNotification: {
                'title'  : 'The Press Democrat',
                'message': 'Thank you for subscribing!',
                'url'    : 'https://www.pressdemocrat.com'
            }
        });
        OneSignal.showSlidedownPrompt();
    });
</script>
<!-- End OneSignal Web Push -->
        <script type="text/javascript">
            var imageSizes = {"thumb":"150","small":"300","medium":"768","large":"1024","jumbo":"1200","srcset1":"1600","srcset2":"2400","srcset3":"3000"};
            var siteConfig = {
                pub : {"name":"Press Democrat","nameExt":"The Press Democrat","nameLong":"Santa Rosa Press Democrat","code":"pd","logo":"https:\/\/img.pressdemocrat.com\/logo\/pdlogo.pulitzer.png","logoWidth":"600","logoHeight":"76","logoSmall":"https:\/\/img.pressdemocrat.com\/logo\/logo.sm.png","logoSmallWidth":"350","logoSmallHeight":"35","logoFooter":"https:\/\/img.pressdemocrat.com\/logo\/pdlogo.png","logoFooterWidth":"600","logoFooterHeight":"59","logoWhite":"https:\/\/img.pressdemocrat.com\/shared\/network-logos\/pd_logo.png","logoWhiteWidth":"427","logoWhiteHeight":"48","defaultImage":"https:\/\/img.pressdemocrat.com\/default.png","accentColor":"#990000","bannerColor":"#000000","tld":"pressdemocrat.com","premiumName":"PD Plus","channel":"The Press Democrat"},
	            url : {"base":"https:\/\/www.pressdemocrat.com","feeds":"https:\/\/feeds.pressdemocrat.com","code":"https:\/\/code.pressdemocrat.com","cdn":"https:\/\/d6w29wm3j2vhp.cloudfront.net","img":"https:\/\/img.pressdemocrat.com","api":"https:\/\/api.pressdemocrat.com","privacy":"https:\/\/privacy.pressdemocrat.com","newsletter":"https:\/\/newsletter.pressdemocrat.com","account":"https:\/\/myaccount.pressdemocrat.com\/pd\/home","subscribe":"https:\/\/subscribe.pressdemocrat.com","eEdition":"https:\/\/santarosapressdemocrat-ca.newsmemory.com","legacy":"https:\/\/legacy.pressdemocrat.com","vfRegister":"https:\/\/vfregister.pressdemocrat.com"}            };
        </script>
    <script src='https://prod.ew.srp.navigacloud.com/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=2&amp;siteid=1&amp;t=1753947736&amp;back=https%3A%2F%2Fwww.pressdemocrat.com%2Farticle%2Fentertainment%2Fbritney-spears-father-files-to-end-court-conservatorship%2F' type='text/javascript'></script>
    <meta name="msvalidate.01" content="4ECE57CD23B568BDCD095F8A357BA1AB">
    <meta name="google-site-verification" content="3nbgeCQJDLBfdeBl9QDT5aEcQdfpwqrIu9GU87HR7mY">


<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pressdemocrat.com\/article\/entertainment\/britney-spears-father-files-to-end-court-conservatorship\/"},"headline":"Britney Spears' father files to end court conservatorship","image":["https:\/\/imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&type=primary&q=72&width=1200","https:\/\/imengine.prod.srp.navigacloud.com?uuid=e6f9bbdf-114b-5eff-8627-c6269924c0f1&type=primary&q=72&width=1200","https:\/\/imengine.prod.srp.navigacloud.com?uuid=a27cf7a9-2b75-5576-8162-52f7af425377&type=primary&q=72&width=1200"],"datePublished":"2021-09-08T00:11:00+0000","dateModified":"2021-09-08T00:11:51+0000","author":[{"@type":"Person","name":"ANDREW DALTON"}],"publisher":{"@type":"Organization","name":"The Press Democrat","logo":{"@type":"ImageObject","url":"https:\/\/img.pressdemocrat.com\/logo\/pdlogo.png"}}}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Entertainment","item":"https:\/\/www.pressdemocrat.com\/entertainment\/"}]}]</script>
	<meta name="ta:blocked" content="false">

<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Britney Spears’ father files to end court conservatorship">
<meta property="og:description" content="James Spears filed his petition to terminate the conservatorship in Los Angeles Superior Court.">
<meta property="og:url" content="https://www.pressdemocrat.com/article/entertainment/britney-spears-father-files-to-end-court-conservatorship/">
    <meta property="og:site_name" content="Santa Rosa Press Democrat">
    <meta property="fb:app_id" content="10150152840220381">
    <meta property="og:updated_time" content="2021-09-08T00:11:51">
    <meta property="article:section" content="entertainment">
    <meta property="article:publisher" content="https://www.facebook.com/pressdemocrat/">
    <meta property="article:published_time" content="2021-09-08T00:11:00">
    <meta property="article:modified_time" content="2021-09-08T00:11:51">
        <meta property="og:image" content="https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=1200">
            <meta property="og:image:width" content="3000">
        <meta property="og:image:height" content="2080">
    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="James Spears filed his petition to terminate the conservatorship in Los Angeles Superior Court.">
<meta name="twitter:title" content="Britney Spears’ father files to end court conservatorship">
    <meta name="twitter:site" content="@northbaynews">
        <meta name="twitter:image" content="https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=1200">

        <meta name="vf:container_id" content="9c2b92c2-a41c-5aa6-8e33-260f7414c507" />

    <link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-270x270.png" />
</head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-374024 pub-pd story-page">
					<!-- Google Tag Manager (noscript) -->
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9NV88Q"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<!-- End Google Tag Manager (noscript) -->
									<script src="https://code.pressdemocrat.com/js/ads.js"></script>
				<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>
		<li>
			<form action="https://www.pressdemocrat.com/search/" method="get">
				<div class="one-line-form">
                    <input class="blue radius fa fa-input" type="submit" value="&#xf002">
					<span>
						<input class="radius" type="text" name="q" aria-label="Enter a search term" placeholder="Enter a search term">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul id="menu-left-off-canvas" class=""><li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6283"><a href="https://www.pressdemocrat.com?ref=nav">Home</a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6284"><a href="https://www.pressdemocrat.com/news/obits/?ref=nav">Obituaries</a></li>
<li id="menu-item-6310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6310"><a href="https://www.pressdemocrat.com/weather/?ref=nav">Weather</a></li>
<li id="menu-item-146999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146999"><a href="/pdnewsquiz?ref=nav">News Quiz</a></li>
<li id="menu-item-6311" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6311"><a href="https://www.pressdemocrat.com/news/?ref=nav">News</a>
<ul class="sub-menu">
	<li id="menu-item-6312" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6312"><a href="https://www.pressdemocrat.com/news/local/?ref=nav">Local</a></li>
	<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6313"><a href="https://www.pressdemocrat.com/news/bayarea/?ref=nav">Bay Area</a></li>
	<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6314"><a href="https://www.pressdemocrat.com/news/state/?ref=nav">State</a></li>
	<li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6315"><a href="https://www.pressdemocrat.com/news/nation/?ref=nav">Nation</a></li>
	<li id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6316"><a href="https://www.pressdemocrat.com/news/world/?ref=nav">World</a></li>
	<li id="menu-item-6317" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6317"><a href="https://www.pressdemocrat.com/news/politics/?ref=nav">Politics</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6318"><a href="https://www.pressdemocrat.com/news/towns/?ref=nav">Towns</a></li>
	<li id="menu-item-6320" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6320"><a href="https://www.pressdemocrat.com/news/education/?ref=nav">Education</a></li>
	<li id="menu-item-6321" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6321"><a href="https://www.pressdemocrat.com/news/obits/?ref=nav">Obituaries</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6323"><a href="https://www.pressdemocrat.com/weather/?ref=nav">Weather</a></li>
	<li id="menu-item-6324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6324"><a href="https://www.pressdemocrat.com/gallery/?ref=nav">Galleries</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6325"><a href="https://newsletter.pressdemocrat.com/?ref=nav">Newsletters</a></li>
	<li id="menu-item-6376" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6376"><a href="https://www.pressdemocrat.com/archives/?ref=nav">Archives</a></li>
	<li id="menu-item-6377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6377"><a href="/datacenter?ref=nav">Datacenter</a></li>
</ul>
</li>
<li id="menu-item-6378" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6378"><a href="https://www.pressdemocrat.com/sports/?ref=nav">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-6383" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6383"><a href="https://www.pressdemocrat.com/sports/pdpreps/?ref=nav">Prep</a></li>
	<li id="menu-item-6384" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6384"><a href="https://www.pressdemocrat.com/sports/college/?ref=nav">College</a></li>
	<li id="menu-item-6385" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6385"><a href="https://www.pressdemocrat.com/sports/mlb/?ref=nav">MLB</a>
	<ul class="sub-menu">
		<li id="menu-item-6379" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6379"><a href="https://www.pressdemocrat.com/sports/sfgiants/?ref=nav">Giants</a></li>
		<li id="menu-item-6387" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6387"><a href="https://www.pressdemocrat.com/sports/athletics/?ref=nav">A&#8217;s</a></li>
	</ul>
</li>
	<li id="menu-item-6388" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6388"><a href="https://www.pressdemocrat.com/sports/nba/?ref=nav">NBA</a>
	<ul class="sub-menu">
		<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6398"><a href="https://www.pressdemocrat.com/sports/warriors/?ref=nav">Warriors</a></li>
	</ul>
</li>
	<li id="menu-item-6389" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6389"><a href="https://www.pressdemocrat.com/sports/nfl/?ref=nav">NFL</a>
	<ul class="sub-menu">
		<li id="menu-item-6399" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6399"><a href="https://www.pressdemocrat.com/sports/niners/?ref=nav">49ers</a></li>
		<li id="menu-item-6400" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6400"><a href="https://www.pressdemocrat.com/sports/raiders/?ref=nav">Raiders</a></li>
	</ul>
</li>
	<li id="menu-item-6390" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6390"><a href="https://www.pressdemocrat.com/sports/nhl/?ref=nav">NHL</a>
	<ul class="sub-menu">
		<li id="menu-item-6380" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6380"><a href="https://www.pressdemocrat.com/sports/sharks/?ref=nav">Sharks</a></li>
	</ul>
</li>
	<li id="menu-item-6391" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6391"><a href="https://www.pressdemocrat.com/kerry-benefield-2/?ref=nav">Kerry Benefield</a></li>
	<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6393"><a href="https://www.pressdemocrat.com/phil-barber-2/?ref=nav">Phil Barber</a></li>
	<li id="menu-item-6395" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6395"><a href="https://www.pressdemocrat.com/bob-padecky/?ref=nav">Bob Padecky</a></li>
	<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6397"><a href="https://www.pressdemocrat.com/cw-nevius/?ref=nav">CW Nevius</a></li>
</ul>
</li>
<li id="menu-item-6550" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6550"><a href="https://www.pressdemocrat.com/opinion/?ref=nav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-6551" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6551"><a href="https://www.pressdemocrat.com/opinion/editorials/?ref=nav">Editorial</a></li>
	<li id="menu-item-6552" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6552"><a href="https://www.pressdemocrat.com/opinion/closetohome/?ref=nav">Close To Home</a></li>
	<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6553"><a href="https://www.pressdemocrat.com/opinion/letters/?ref=nav">Letters</a></li>
	<li id="menu-item-6554" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6554"><a href="https://www.pressdemocrat.com/pete-golis/?ref=nav">Pete Golis</a></li>
</ul>
</li>
<li id="menu-item-6555" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6555"><a href="https://www.pressdemocrat.com/business/?ref=nav">Business</a>
<ul class="sub-menu">
	<li id="menu-item-6556" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6556"><a href="https://www.pressdemocrat.com/business/realestate/?ref=nav">Real Estate</a></li>
	<li id="menu-item-6558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6558"><a href="https://www.northbaybusinessjournal.com/?ref=nav">Business Journal</a></li>
	<li id="menu-item-6559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6559"><a href="https://www.northbaybusinessjournal.com/lists-online/?ref=nav">Book of Lists</a></li>
	<li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6560"><a href="https://www.pressdemocrat.com/business/winebusiness/?ref=nav">Wine Business</a></li>
	<li id="menu-item-89317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-89317"><a href="https://www.pressdemocrat.com/peopleinbusiness/?ref=nav">People In Business</a></li>
</ul>
</li>
<li id="menu-item-6604" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6604"><a href="https://www.pressdemocrat.com/lifestyle/food/?ref=nav">Food &#038; Wine</a>
<ul class="sub-menu">
	<li id="menu-item-6607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6607"><a href="https://www.sonomamag.com/category/biteclub?ref=nav">Bite Club</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6605"><a href="https://www.pressdemocrat.com/lifestyle/wine/?ref=nav">Wine</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6606"><a href="https://www.pressdemocrat.com/lifestyle/beer/?ref=nav">Beer</a></li>
</ul>
</li>
<li id="menu-item-6608" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6608"><a href="https://www.pressdemocrat.com/lifestyle/?ref=nav">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-6609" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6609"><a href="https://www.pressdemocrat.com/lifestyle/homeandgarden/?ref=nav">Home &#038; Garden</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6610"><a href="https://www.pressdemocrat.com/lifestyle/outdoors/?ref=nav">Outdoors</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6612"><a href="https://www.pressdemocrat.com/lifestyle/beer/?ref=nav">Beer</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6613"><a href="https://www.pressdemocrat.com/lifestyle/pets/?ref=nav">Pets</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="https://www.celebratecommunity.org/?ref=nav">Celebrate Community</a></li>
</ul>
</li>
<li id="menu-item-6615" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6615"><a href="https://www.pressdemocrat.com/entertainment/?ref=nav">A &#038; E</a>
<ul class="sub-menu">
	<li id="menu-item-6616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6616"><a href="https://www.pressdemocrat.com/events/?ref=nav">Events Guide</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6617"><a href="http://movies.pressdemocrat.com/?ref=nav">Movie Listings</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6618"><a href="https://www.pressdemocrat.com/tv-listings/?ref=nav">TV Listings</a></li>
</ul>
</li>
<li id="menu-item-6628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6628"><a href="https://www.pressdemocrat.com/events/?ref=nav">Events Guide</a></li>
<li id="menu-item-6629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6629"><a href="https://newsletter.pressdemocrat.com/?ref=nav">Newsletters</a></li>
</ul>	<ul id="menu-advertising" class="hide-desktop"><li id="menu-item-2219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=nav">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-207847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207847"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Place a classified ad</a></li>
	<li id="menu-item-207848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207848"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=nav">Place a legal ad</a></li>
	<li id="menu-item-207849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207849"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=nav">See our ads</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=nav">Jobs</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Real Estate</a></li>
</ul></nav>
<div id="page-topper">
    <header id="header">
	<div class="relative container">
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="https://www.pressdemocrat.com/search/">
							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term...">
						</form>
					</div>
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>
				</li>
			</ul>
		</div>
		<div class="header-right">
			<ul class="horizontal-menu hide-phone hide-tablet">
	<li>
		<a class="todays-news" href="https://santarosapressdemocrat-ca.newsmemory.com">
			<span class="label">eEdition</span>
		</a>
	</li>
</ul>
<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
	<li class="account-menu">
		<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.pressdemocrat.com">
			Subscribe
			<!--<span style="display:inline-block;line-height:1.2em;margin-top:.285em;">Subscribe<br>for $49</span>-->
		</a>
	</li>
	<li class="account-menu">
		<a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
	</li>
</ul>
<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">
	<li class="account-menu">
		<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.pressdemocrat.com">
			Subscribe
			<!--<span style="display:inline-block;line-height:1.2em;margin-top:.285em;">Subscribe<br>for $49</span>-->
		</a>
	</li>
	<li class="account-menu">
		<a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
		<ul>
			<li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
			<li><a class="mg2-logout" href="#">Log Out</a></li>
		</ul>
	</li>
</ul>
<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
	<li class="account-menu">
		<a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
		<ul>
			<li><a href="https://myaccount.pressdemocrat.com/pd/home">My Account</a></li>
			<li>
				<a href="https://santarosapressdemocrat-ca.newsmemory.com">eEdition</a>
			</li>
			<li><a class="mg2-logout" href="#">Log Out</a></li>
		</ul>
	</li>
</ul>
		</div>
					<div class="header-logo pd-header-logo">
				<a href="/" aria-label="home"></a>
			</div>
			</div><!-- .container -->
</header><!-- #header -->
<div id="top-notifications" class="notifications"></div><header id="masthead">
	<div class="container">
				<nav id="masthead-nav">
			<ul id="menu-main-menu" class="horizontal-menu multi-level-menu"><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.pressdemocrat.com/news/?ref=menu">News</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.pressdemocrat.com/news/obits/?ref=menu">Obits</a></li>
<li id="menu-item-4151" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.pressdemocrat.com/sports/?ref=menu">Sports</a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4152"><a href="https://www.pressdemocrat.com/business/?ref=menu">Business</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.pressdemocrat.com/opinion/?ref=menu">Opinion</a></li>
<li id="menu-item-4154" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4154"><a href="https://www.pressdemocrat.com/lifestyle/food/?ref=menu">Food &#038; Wine</a></li>
<li id="menu-item-4155" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4155"><a href="https://www.pressdemocrat.com/lifestyle/?ref=menu">Lifestyle</a></li>
<li id="menu-item-4156" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4156"><a href="https://www.pressdemocrat.com/entertainment/?ref=menu">A&#038;E</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6282"><a href="https://www.pressdemocrat.com/events/?ref=menu">Events Guide</a></li>
</ul>			<ul id="menu-advertising-1" class="show-desktop classified-menu horizontal-menu multi-level-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=menu">Classified</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207847"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Place a classified ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207848"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=menu">Place a legal ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207849"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=menu">See our ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=menu">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Real Estate</a></li>
</ul>		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<div id="mobile-search-form" class="padded container">
	<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.pressdemocrat.com" style="margin-left: .65em;">Subscribe</a>
	<form action="https://www.pressdemocrat.com/search/" method="get">
		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search...">
			</span>
		</div>
	</form>
</div>
</div>
<div class="dynamic-content-block hide-phone m-top p-bottom b-bottom" data-path="pdsectionentertainment1" data-template="tsm" data-heading="" data-ref="TSM" data-dedupe="1"></div>
	<div id="one-by-one-ad"></div>
	<div id="leaderboard-atf"></div>

<article class="article-container">
	<script type="text/javascript">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</script>
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="main-title">
								<h1 class="bc-title">Britney Spears&#039; father files to end court conservatorship</h1>
							</div>

							<!-- GALLERY CAROUSEL -->
							<aside class="main-gallery">
																	<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<div id="main-gallery-container">
<div id="main-image-placeholder">
<div id="main-image-placeholder-positioner">
<img src="https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=1024" srcset="https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=150 150w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=300 300w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=768 768w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=1024 1024w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=1200 1200w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=1600 1600w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=2400 2400w,https://imengine.prod.srp.navigacloud.com?uuid=f76125d1-5194-5d29-9f20-d712d4e5f911&amp;type=primary&amp;q=72&amp;width=3000 3000w" sizes="100vw" alt="This combination photo shows Jamie Spears, left, father of Britney Spears, as he leaves the Stanley Mosk Courthouse on Oct. 24, 2012, in Los Angeles and Britney Spears at the Clive Davis and The Recording Academy Pre-Grammy Gala on Feb. 11, 2017, in Beverly Hills, Calif.. Britney Spears&#039; father agreed Thursday, Aug. 12, 2021, to step down from the conservatorship that has controlled her life and money for 13 years, according to reports. Several outlets including celebrity website TMZ and CNN reported that James Spears filed legal documents saying that while there are no grounds for his removal, he will step down. (AP Photo)">
</div>
</div>
</div>															</aside>

							<!-- INSERT THE BYLINE -->
							<div class="main-meta">
																	                <style type="text/css">
                    .pd-social-icon { display: inline-block; float: none !important; height: 32px !important; width: 32px !important; line-height: 32px !important; margin: 0 !important; padding: 0 !important; vertical-align: middle; text-align: center; color: #FFF !important; text-decoration: none; }

                    .pd-social-icon:hover { color: #FFF !important; text-decoration: none; }

                    .pd-social-icon .fa { font-size: 22px !important; line-height: 32px !important; }
                </style>
                <div class="share-icons">
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a class="pd-social-icon addthis_button_facebook"></a>
                        <a class="pd-social-icon addthis_button_twitter"></a>

                                                                                <a class="pd-social-icon addthis_button_reddit"></a>
                            <a class="pd-social-icon addthis_button_whatsapp"></a>
                            <a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.pressdemocrat.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
                        
                        <a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=Britney Spears&#039; father files to end court conservatorship&amp;body=Britney Spears&#039; father files to end court conservatorship%0D%0Ahttps://www.pressdemocrat.com/article/entertainment/britney-spears-father-files-to-end-court-conservatorship/%0D%0A%0D%0AThis message was sent via The Press Democrat'; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>

                                                <a class="pd-social-icon addthis_button_compact"></a>
                    </div>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
                <script type="text/javascript" src="https://nextdoor.com/static/widgets/share.js"></script>
                <script type="text/javascript">
                    var addthis_config = addthis_config || {};
                    addthis_config.data_track_clickback = false;
                </script>
            								
								            <div class="the-byline">
                


	                                <div class="the-byline__authors the-byline__authors--single">
	                                            <div class="the-byline__authors__card">
                            <div class="the-byline__authors__card--author">ANDREW DALTON</div><div class="the-byline__authors__card--attribution">ASSOCIATED PRESS</div>                        </div>
                    </div>
                                                <div class="byline-lower">
                                                                <div class="byline-pub-date">September 7, 2021, 5:11PM</div>
                                                                <div class="byline-mod-text">Updated 1 hour ago</div>
                                    </div>
            </div>
            
															</div>

							
							
							<div class="article-inline-ad hide-desktop"></div>

							<div class="story-content pw-section" data-pw-page="1">
								<p>LOS ANGELES  — Britney Spears' father filed Tuesday to end the court conservatorship that has controlled the singer's life and money for 13 years.</p>
<p>James Spears filed his petition to terminate the conservatorship in Los Angeles Superior Court.</p>
<p>“As Mr. Spears has said again and again, all he wants is what is best for his daughter,” the document says. “If Ms. Spears wants to terminate the conservatorship and believes that she can handle her own life, Mr. Spears believes that she should get that chance.”</p>
<p>Judge Brenda Penny, who oversees the case, will need to approve the move.</p>
<p>There was no immediate reply to an email seeking comment from Britney Spears' attorney.</p>
<p>James Spears had been the target of much of the anger surrounding the conservatorship from both his daughter and the public.</p><div id="inline-promo" class="padded container article-inline-promo"></div>
<p>A petition from <a href="https://apnews.com/article/britney-spears-entertainment-music-arts-and-entertainment-01605db26eadaf7cae8555582fad2759" id="link-1">Britney Spears' attorney to remove him</a> was to be heard at the next hearing in the case on Sept. 29.</p>
<p><a href="https://apnews.com/article/britney-spears-entertainment-arts-and-entertainment-cb2768554ffdf058481040d3d44cf300" id="link-2">James Spears said in a filing</a> on Aug. 12 that he was planning to step down as the conservator of her finances, but offered no timetable. He gave up his control over her life decisions in 2019, keeping only his role overseeing her money.</p>
<p>He has repeatedly said there is <a href="https://apnews.com/article/britney-spears-entertainment-arts-and-entertainment-d3fcb7787962f4255a455a7bbeb3d9e1" id="link-3">no justification for his removal</a>, and he has acted only in his daughter's best interest.</p>
<p>The <a href="https://apnews.com/article/britney-spears-conservatorship-meaning-6a484c43ce6c5ff1e73af0dfd97d948a" id="link-4">conservatorship was established in 2008</a> when Britney Spears’ began to have very public mental struggles as media outlets obsessed over each moment, hordes of paparazzi aggressively followed her everywhere, and she lost custody of her children.</p>
<p>Tuesday’s filing cites how Britney Spears’ “impassioned plea” to end the legal arrangement in a June 23 speech in court gave a jolt to those who wanted to see her freed from it, quoting from the transcript of that afternoon.</p>
<p>“I just want my life back,” Britney Spears said. “And it’s been 13 years and it’s enough. It’s been a long time since I’ve owned my money. And it’s my wish and my dream for all of this to end without being tested.”</p>
<p>Tuesday’s filing notes that Spears said she did not know she could file a petition to end the conservatorship, which she has yet to do. It says that Penny’s decision to allow her to hire her own attorney, Mathew Rosengart, demonstrates that the court trusts her with major choices. And it says evidence shows she has apparently “demonstrated a level of independence” by doing things like driving herself around Southern California.</p>
<p>It also cites her desire to make her own decisions on therapy and other medical care.</p>
<p>Spears had said in her June 23 speech that she was being compelled under the conservatorship to take certain medications and to use an intrauterine device for birth control against her will.</p>
<p>James Spears called for a court investigation of these and other allegations, saying they were issues that were beyond his control because he had stepped down as conservator of his daughter’s person, handing the role off to court-appointed professional Jodi Montgomery.</p>
<p>Rosengart, Britney Spears’ new attorney, said when he was hired in July that he intended to help end the conservatorship, and questioned whether it needed to be established in the first place, though he had not yet filed to terminate it.</p>
<p>He said instead that his first priority was getting rid of James Spears, whom he challenged to resign on the spot in his first appearance before the court.</p>
<p>Rosengart filed for James Spears’ removal on July 26, alleging he had mismanaged his daughter’s money and affairs, and suggesting he had used the conservatorship for his own gain. The judge denied him an emergency hearing on the matter, saying it could be heard in due course in September.</p>
<p>The lawyer said he welcomed James Spears’ indication that he would eventually step down, but said that wouldn’t slow his efforts to remove him.</p>
<p>Spears gave the conservatorship’s initial existence credit for keeping her career afloat, though she has now put her work entirely on hold for more than two years.</p>
<p>Fans objecting to her circumstances and seeing what they believed were pleas for help in the pop star’s Instagram posts began calling online to #FreeBritney, and began appearing outside her court hearings to protest.</p>
<p>Famous names from Miley Cyrus to Britney Spears’ ex Justin Timberlake have joined the outcry in recent months, especially after Spears’ pair of passionate speeches to the court in June and July.</p>
<p>Penny, the judge with the ultimate power over the conservatorship, has not appeared inclined to end it before, but she has also never been presented with such a clear opportunity.</p>
<p>___</p>
<p>Follow AP Entertainment Writer Andrew Dalton on Twitter: <a href="https://twitter.com/andyjamesdalton" id="link-5">https://twitter.com/andyjamesdalton</a></p><div id="inline-promo-1" class="padded container article-inline-promo"></div></p><div id="inline-promo-end" class="padded container article-inline-promo"></div>							</div>

							
															<div id="hearken-container">
																	</div>
							
							<!-- MOBILE MOST POPULAR -->
							<div class="dynamic-content-block content-block hide-desktop" data-path="pdpopularall1" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory" data-dedupe="1"></div>
						
						
							
							
							
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-2" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-cube-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="smiplugin-rail-popular-2" class="widget smiPlugin_popular_ad_widget"><div class="a1-popular"><div class="dark-heading template-heading m-bottom no-widget has-heading"><span>Most Popular</span></div><div class="a1-popular"><div class="dynamic-content-block " data-path="pdpopularall1" data-template="popular-list" data-heading="" data-max-stories="5" data-dedupe="1"></div></div></div></section><section id="smiplugin-rail-ad-3" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9546"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"cityspark", "position":"BTF"}'></div>
</div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		</article>

		    <section id="comments" class="content-block container-1200">
        <div class="viafoura">
    <vf-content-recirculation
        title="Trending Articles"
        limit="5"
        days-published="7"
        trend-window="1"
        sort="comments"
        vf-container-id="currentPageContainer"
    />
</div>

<div style="display:inline-block; border-top: 1px solid #DDD; border-bottom: 1px solid #DDD; margin: 15px 0; padding: 10px; font-size: 1.2em; width:calc(100% - 20px);">
    <div style="float:left;">
        <p>
            <a href="https://www.pressdemocrat.com/commentsfaq" target="_blank" style="text-decoration:none;color:#990000;">UPDATED: Please read and follow our commenting policy:</a>
        </p>
        <ul style="font-size: 0.75em; font-style: italic;">
            <li>This is a family newspaper, please use a kind and respectful tone.</li>
            <li>No profanity, hate speech or personal attacks. No off-topic remarks.</li>
            <li>No disinformation about current events.</li>
            <li>We will remove any comments — or commenters — that do not follow this commenting policy.</li>
        </ul>
    </div>
    <div style="float:right">
        <a href="https://www.pressdemocrat.com/opinion/letters#contact" style="text-decoration:none;color:#028ea5;">Send a letter to the editor</a>
    </div>
</div>

<div id="banblock" style="display:none; border: 1px solid #a00; margin: 15px auto; padding: 10px 20px; font-size: 1.0em; line-height: 1.6em; width:calc(70% - 20px); color:black;">
    <div style="text-align:center; font-size: 1.3em; color:#a00; margin-bottom:0.3em;">Please note:</div>
    <div id="banperm" style="text-align:center; display:none;">
        Your access to the comments has been permanently suspended
    </div>
    <div id="bantemp" style="display:block;">
        <div style="text-align:left;">
            Your access to the comments has been temporarily suspended for the following reason(s):
        </div>
        <div style="text-align:left;color:#44D;">
            <span id="banreason">list reasons here</span>
        </div>
        <div style="text-align:center; font-size: 0.75em;">
            The ban will expire at <span id="banexpire">YYYY/MM/DD HH:MM</span>
        </div>
    </div>
</div>

<script>
    function delete_cookie(name) {
        document.cookie = name + '=;path=/;expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        var arr = location.host.split('.');
        var rootdomain = arr[arr.length - 2] + '.' + arr[arr.length - 1];
        document.cookie = name + '=;path=/;domain=' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
    }

    supressDialog = false;

    subscriber = String(cphGlobal.getCookieByName('IsSubscriber'));
    console.log('VF: Subscriber = ' + subscriber);
    if(subscriber.toLowerCase() === 'true') {
        console.log('+=+=+=+ VF: user is logged in');
	    VFemail = cphGlobal.getCookieByName(cphPubAbbrev + '_email');
        if(VFemail.length > 0) {
            if(VFemail === 'info@' + cphDomain) {
                console.log('VF: I\'m deleting the cookie!');
                delete_cookie('vf_session');
                VFsession = cphGlobal.getCookieByName('vf_session');
                console.log(' VF: Second - VFsession = ' + VFsession);
                supressDialog = true;
            } else {
                VFemail = VFemail.trim();
                VFemail = VFemail.toLowerCase();
                VFsession = cphGlobal.md5(VFemail);
                cphGlobal.setCookie('vf_session', VFsession);
            }
        }
    } else {
        console.log('!=!=!=! VF: user is NOT logged in');
        console.log('VF: subscriber = ' + subscriber);
    }
</script>

<!-- <script type="text/javascript" async src="//cdn.viafoura.net/vf-v2.js"></script> -->
<script>
    jQuery(document).ready(function() {
        setTimeout(loadVF, 1000);
    });

    function loadVF() {
        jQuery.getScript('//cdn.viafoura.net/vf-v2.js');
        console.log('VF: script loaded');
    }
</script>

<div class="viafoura">
    <vf-tray-trigger floating="true"></vf-tray-trigger>
    <vf-conversations promo-interval="3" first-promo-position="3" reply-limit="5" sort="num_replies_desc"></vf-conversations>
</div>

<!-- ------------------------------------ -->

<div id="vfregister" style="display:none;">

    <div style="margin:auto; text-align:center;">
        <form id="vfform" action="/action_page.php">

            <div style="font-size: 1.1em; color: #666; font-weight: bold; font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;">
                Please choose a display name and<br>image to use when commenting:
            </div>
            <div style="font-size:0.9em; color:#049; margin-bottom:10px;">
                (These can't be changed, choose wisely!)
            </div>

            <div class="vfSubHead2">Display Name:</div>
            <input type="text" id="vfName" name="displayName" maxlength="24" size="24" value="" onfocus="vfNameFocus()" onblur="vfNameBlur()">
            <div id="nameErr" style="font-size:0.9em; color:red; margin-bottom:10px;"></div>
            <input type="hidden" id="vfID" name="sessionID" value="ABCDEF">
            <input type="hidden" id="vfImg" name="imgURL" value="ABC123">
            <input type="hidden" id="vfEmail" name="email" value="ABC@123.com">

            <div class="vfSubHead2">Display Image:</div>
            <div class="pickRow">
                <div class="pickBox" id="pickBoxD" onClick="pickClick('D')" style="border-color:red;">
                    <img id="vfimage" src="" />
                </div>
                <div class="pickTalk">
                    (This icon can be updated by visiting
                    <a href="https://en.gravatar.com/" target="_blank">Gravatar.com</a> using your account login email)
                </div>
            </div>
            <div class="vfSubHead2">
                Other Image Choices
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox0" onClick="pickClick(0)">
                    <img id="vfimage0" src="" />
                </div>
                <div class="pickBox" id="pickBox1" onClick="pickClick(1)">
                    <img id="vfimage1" src="" />
                </div>
                <div class="pickBox" id="pickBox2" onClick="pickClick(2)">
                    <img id="vfimage2" src="" />
                </div>
                <div class="pickBox" id="pickBox3" onClick="pickClick(3)">
                    <img id="vfimage3" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox4" onClick="pickClick(4)">
                    <img id="vfimage4" src="" />
                </div>
                <div class="pickBox" id="pickBox5" onClick="pickClick(5)">
                    <img id="vfimage5" src="" />
                </div>
                <div class="pickBox" id="pickBox6" onClick="pickClick(6)">
                    <img id="vfimage6" src="" />
                </div>
                <div class="pickBox" id="pickBox7" onClick="pickClick(7)">
                    <img id="vfimage7" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox8" onClick="pickClick(8)">
                    <img id="vfimage8" src="" />
                </div>
                <div class="pickBox" id="pickBox9" onClick="pickClick(9)">
                    <img id="vfimage9" src="" />
                </div>
                <div class="pickBox" id="pickBox10" onClick="pickClick(10)">
                    <img id="vfimage10" src="" />
                </div>
                <div class="pickBox" id="pickBox11" onClick="pickClick(11)">
                    <img id="vfimage11" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox12" onClick="pickClick(12)">
                    <img id="vfimage12" src="" />
                </div>
                <div class="pickBox" id="pickBox13" onClick="pickClick(13)">
                    <img id="vfimage13" src="" />
                </div>
                <div class="pickBox" id="pickBox14" onClick="pickClick(14)">
                    <img id="vfimage14" src="" />
                </div>
                <div class="pickBox" id="pickBox15" onClick="pickClick(15)">
                    <img id="vfimage15" src="" />
                </div>
            </div>
            <input id="vfSubmit" type="submit" value="Submit" onClick="handleVFsubmit()" style="opacity:0.2;">
        </form>
    </div>
</div>

<style>
    .pickRow {
        position: relative;
        width: 280px;
        height: 80px;
        margin: auto;
    }

    .pickBox {
        float: left;
        width: 54px;
        height: 54px;
        text-align: center;
        display: block;
        margin: 4px;
        border: 2px solid white;
        border-radius: 5px;
    }

    .pickBox img {
        width: 44px;
        height: 44px;
        padding: 5px;
    }

    .pickTalk {
        float: left;
        width: 210px;
        text-align: left;
        font-size: 0.9em;
        line-height: 1.1em;
        color: #049;
        margin: 10px 0 0 4px;
    }

    .pickTalk a {
        color: #00F;
        font-weight: 700;
    }

    .vfSubHead {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .vfSubHead2 {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .viafoura .vf-post-form__auth-actions {
        display: none;
    }

    .viafoura textarea {
        box-shadow: none;
    }

    .vf-client-settings-button-logout {
        display: none !important;
    }

    .vf-tray-trigger--floating {
        display: none !important;
    }

    .viafoura {
        --body-font: 1.6;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper {
        position: relative !important;
        width: 80px !important;
        height: 60px !important;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper img {
        position: absolute !important;
        top: 0 !important;
        right: 0 !important;
        bottom: 0 !important;
        left: 0 !important;
        width: 100% !important;
        height: 100% !important;
        vertical-align: bottom !important;
        border: none !important;
        object-fit: cover !important;
        object-position: 50% 0 !important;
    }

    .viafoura .vf-item-layout--medium .vf-item-layout__title {
        font-family: "Roboto Slab", Georgia, Times, "Times New Roman", serif !important;
    }
</style>

<script>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</script>
    </section>


	<div class="hide-tablet hide-desktop" style="width: 300px; margin: 0 auto;">
					<div data-cswidget="9546"></div>
			<!--<div class="m-bottom" data-cswidget="9065"></div>-->
			<!--<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>-->
			<!--<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"cityspark", "position":"BTF"}'></div>-->
			</div>

<div class="dynamic-content-block content-block padded container container-1200" data-path="pdsectionentertainment1" data-template="nw-1x4" data-heading="Recent Stories" data-ref="recent" data-dedupe="0"></div>
<div id="leaderboard-btf"></div><section class="our-network">
    <div class="container our-network-inner">
        <h4 class="centered section-heading"><span>Our Network</span></h4>
        <div class="four columns">
            <div class="column">
                <a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/pd_logo.png" alt="The Press Democrat" width="427" height="48"></a>
            </div>
            <div class="column">
                <a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune" width="390" height="35"></a>
            </div>
            <div class="column">
                <a href="https://www.petaluma360.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/p360_logo.png" alt="Petaluma Argus Courier" width="400" height="69"></a>
            </div>
            <div class="column">
                <a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/bizjournal_logo.png" alt="North Bay Business Journal" width="285" height="27"></a>
            </div>
        </div>
        <div class="four columns">
	        <div class="column">
		        <a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine" width="138" height="46"></a>
	        </div>
            <div class="column">
                <a href="https://www.sonomamag.com/category/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats" width="156" height="66"></a>
            </div>
            <div class="column">
                <a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma" width="142" height="55"></a>
            </div>
            <div class="column">
	            <a href="https://www.sonomacountygazette.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/scg-logo-white.png" alt="Sonoma County Gazette" width="200" height="70"></a>
            </div>
        </div>
    </div>
</section>
<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <nav>
                <div class="footer-logo">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/logo/pdlogo.png" alt="The Press Democrat" height="59" width="600">
                </div>
                <ul class="footer-top-social">
                                            <li>
                            <a href="https://www.facebook.com/pressdemocrat/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/facebook.png" alt="Facebook" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/northbaynews/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/twitter.png" alt="Twitter" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.instagram.com/pressdemo/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/instagram.png" alt="Instagram" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.youtube.com/user/ThePressDemocrat/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/youtube.png" alt="YouTube" height="44" width="62">
                            </a>
                        </li>
                                    </ul>
                <ul id="menu-main-menu-1" class="footer-top-links"><li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.pressdemocrat.com/news/?ref=footer">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.pressdemocrat.com/news/obits/?ref=footer">Obits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.pressdemocrat.com/sports/?ref=footer">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4152"><a href="https://www.pressdemocrat.com/business/?ref=footer">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.pressdemocrat.com/opinion/?ref=footer">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4154"><a href="https://www.pressdemocrat.com/lifestyle/food/?ref=footer">Food &#038; Wine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4155"><a href="https://www.pressdemocrat.com/lifestyle/?ref=footer">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4156"><a href="https://www.pressdemocrat.com/entertainment/?ref=footer">A&#038;E</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6282"><a href="https://www.pressdemocrat.com/events/?ref=footer">Events Guide</a></li>
</ul>            </nav>
        </div><!-- .container -->
    </div><!-- .footer-top -->
    <div class="container">
        <div class="footer-quads">
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Contact + Help</h4>
                        <nav>
                            <ul id="menu-contact-help" class=""><li id="menu-item-6642" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6642"><a href="https://www.pressdemocrat.com/contactus/?ref=footer">Contact Us</a></li>
<li id="menu-item-6643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6643"><a href="http://www.sonomamediainvestments.com/jobs?ref=footer">Work With Us</a></li>
<li id="menu-item-6644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6644"><a href="https://www.sonomamediainvestments.com/advertise/?ref=footer">Advertising</a></li>
<li id="menu-item-6647" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6647"><a href="https://www.pressdemocrat.com/corrections/?ref=footer">Corrections</a></li>
<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6648"><a href="https://www.pressdemocrat.com/opinion/letters/?ref=footer">Submit Letters to the Editor</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6680"><a href="https://classifieds.pressdemocrat.com?ref=footer">Classified Ads</a></li>
<li id="menu-item-6681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6681"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php?ref=footer">Special Sections/Magazines</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Subscribers</h4>
                        <nav>
                            <ul id="menu-subscribers" class=""><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6714"><a href="https://myaccount.pressdemocrat.com/?ref=footer">Manage Home Delivery</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6715"><a href="https://subscribe.pressdemocrat.com/?ref=footer">Subscribe</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6716"><a href="https://santarosapressdemocrat-ca.newsmemory.com/?ref=footer">e-Edition</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6823"><a href="https://www.pressdemocrat.com/news/education/?ref=footer">News in Education</a></li>
<li id="menu-item-6824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6824"><a href="https://newsletter.pressdemocrat.com/?ref=footer">Newsletters</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>About Us</h4>
                        <nav>
                            <ul id="menu-about-us" class=""><li id="menu-item-6826" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6826"><a href="https://www.pressdemocrat.com/about/?ref=footer">About Us</a></li>
<li id="menu-item-6830" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6830"><a href="https://www.pressdemocrat.com/faq/?ref=footer">FAQ</a></li>
<li id="menu-item-6831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6831"><a href="https://privacy.pressdemocrat.com/?ref=footer">Privacy Policy</a></li>
<li id="menu-item-230988" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-230988"><a href="https://www.pressdemocrat.com/article/news/sonoma-media-investments-diversity-statement/?ref=footer">Diversity Statement</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Services</h4>
                        <nav>
                            <ul id="menu-services" class=""><li id="menu-item-345101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345101"><a href="https://pressdemocrat.newsbank.com?ref=footer">Archive Search</a></li>
<li id="menu-item-6833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6833"><a href="https://www.pressdemocrat.com/events/?ref=footer">Events Calendar</a></li>
<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="https://www.pressdemocrat.com/arrest-logs/?ref=footer">Arrest Reports</a></li>
<li id="menu-item-6835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6835"><a href="https://www.capublicnotice.com/?ref=footer">Public/Legal Notices</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- .container -->
    <div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
    <div id="adhesion-ad"></div>
    <div id="bottom-notifications" class="notifications"></div>
</div>
<script type="text/javascript">
    if(cphGlobal.getCookieByName('IsSubscriber') === 'True') {
        if(document.getElementById('adsense')) {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-off-log/" style="position: absolute; left: -99999px;"></iframe>');
        } else {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-on-log/" style="position: absolute; left: -99999px;"></iframe>');
        }
    } else {
        if(document.getElementById('adsense')) {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-off/" style="position: absolute; left: -99999px;"></iframe>');
        } else {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-on/" style="position: absolute; left: -99999px;"></iframe>');
        }
    }
</script>
<script type="text/javascript">
    var templateMap = [];
</script>

<script id="tpl-part-image" type="text/template">
    <div class="story-thumbnail">
        <div class="story-thumbnail-inner">
            <a href="{{href}}">
                <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
            </a>
        </div>
    </div>
</script>

<script id="tpl-part-headline" type="text/template">
    <div class="smi2020-scg-block__headline smi2020-block__headline">
        <h3>
            <a href="{{href}}">{{headline}}</a>
        </h3>
    </div>
</script>

<script id="tpl-part-excerpt" type="text/template">
    <div class="smi2020-scg-block__excerpt smi2020-block__excerpt">
        <p>{{description}}</p>
    </div>
</script>

<script id="tpl-story" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script id="tpl-impact" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-heading">
                <h3><a href="{{href}}">{{headline}}</a></h3>
            </div>
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    {{#if video.embed.src}}
                    <iframe src="{{video.embed.src}}" width="100%">Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay">
                        <img src="https://img.pressdemocrat.com/shared/play-button.png" alt="play video">
                    </div>
                    {{else}}
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                    {{/if}}
                </div>
            </div>
            <div class="story-description">
                <p>{{description}}</p>
            </div>
        </div>
    </div>
</script>

<script id="tpl-video-image" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail ratio-16-9">
                <div class="story-thumbnail-inner">
                    <iframe src="" width="100%" data-video-src="{{video.embed.src}}" data-video-ap="{{video.embed.autoplay}}">Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay" onclick="blockUpdateVideoSrc(this);">
                        <img src="https://img.pressdemocrat.com/shared/play-button.png" height="150" width="150" alt="play video">
                    </div>
                    <a href="{{href}}">
                        <img class="not-adapted" src="{{image.thumb}}" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript">
	function blockUpdateVideoSrc(clicked) {
        (function($) {
	        var iframe = $(clicked).parent().find('iframe').first(),
	            apSrc = iframe.data('video-ap');

	        iframe.attr('src', apSrc).closest('.story').addClass('video-is-playing');
        })(jQuery);
	}
</script>


<script id="tpl-wrap-vert-1024" type="text/template">
    <div class="block-template block-wrapper wrap-vert-1024 container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        {{> "toBeWrapped"}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'wrap-vert-1024',
        layout : {
            widgetCol     : 'right',
            breakAt       : 1024,
            forceHeadSpace: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-weekly" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="small-stories thumb-right">
                        {{#stories}}
                        {{#js_if '@index >= 4 && @index <= 7'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-weekly',
        slots    : {
            deDupe    : false,
            countDupe : true,
            requireAll: false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-7').attr('id', 'nativo-a1');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-pd" type="text/template">
    {{#if stories}}
    <div class="block-template a1-c-container container" data-adapt-headlines=".image-stories->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-c-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-c-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "481" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                            {{#stories}}
                            {{#js_if '(@index >= 1 && @index <= 5) || @index == 11'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest b-top p-top">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="text-stories">
                        {{#stories}}
                        {{#js_if '@index >= 6 && @index <= 10'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-pd',
        slots    : {
            deDupe    : false,
            countDupe : true,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-11').attr('id', 'nativo-a1-c');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-sf" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container a1-sf-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-popular show-desktop">
                    <div class="a1-popular"><div class="dynamic-content-block " data-path="pdpopularall1" data-template="popular-list" data-heading="Most Popular" data-ref="mostsection" data-max-stories="4" data-dedupe="1"></div></div>                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'a1-sf',
        slots  : {
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-nbbj" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
	            <div class="m-top">
		            <div data-cswidget="10171"></div>
				</div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-nbbj',
        slots    : {
            deDupe    : false,
            countDupe : true,
            requireAll: false,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
	        success: function() {
	            $.getScript('https://cdn.cityspark.com/wid/get.js');
	        }
	    },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container widget-split">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories m-bottom", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "660" : "image-stories bottom", "768" : "image-stories hide-last", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 1 || @index === 2'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "image-stories m-bottom", "1024" : "hide"}'>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                    <div class="widget-spacer">
                        <div class="widget-holder widget-300"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script id="tpl-nw-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>

                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
                            <div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '1x4',
        slots  : {
            hasWidget : 3,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-4small" type="text/template">
    {{#if stories}}
    <div class="block-template four-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="small-stories">
                            {{#stories}}
                            {{> "story"}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '4small',
        slots: {
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>



<script id="tpl-text" type="text/template">
    {{#if stories}}
    <div class="block-template text-only-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="hide-desktop two columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 5'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 6 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="show-desktop three columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 4 && @index <= 7'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 8 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="widget-spacer">
                        <div class="widget-holder widget-centered"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'text',
        slots  : {
            hasWidget: 12,
            noWidget : 12
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-mixed" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 1 || @index === 2'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 3'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script id="tpl-nw-mixed" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="dfl-right">
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
								{{#stories}}
								{{#js_if '@index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 4 || @index === 5'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 6'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'mixed',
        slots  : {
            hasWidget : 4,
            noWidget  : 7,
            reqImageIn: [0]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-mixedsm" type="text/template">
    {{#if stories}}
    <div class="block-template mixed-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="mixed-small-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="mixed-small-right">
                            <div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index >= 1 && @index <= 4'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixedsm',
        slots: {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>



<script id="tpl-vert-1-plus-5" type="text/template">
    {{#if stories}}
    <div class="vert-1-plus-5">
        <div class="dark-heading template-heading"></div>
        <div class="image-stories">
            {{#stories}}
            {{#js_if '@index === 0'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
        <div class="text-stories">
            {{#stories}}
            {{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'vert-1-plus-5',
        slots: {
            hasWidget : 6,
            noWidget  : 6,
            reqImageIn: [0]

        }
    });
</script>




<script id="tpl-featured" type="text/template">
	{{#if stories}}
	<div class="block-template featured-block container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-block-stories">
							<div class="featured-stories">
								{{#stories}}
								{{#js_if '@index === 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="text-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'featured',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0]
        },
        callbacks: {
            success: function() {
                var picked = jQuery(this).find('.story-0'),
                    head = picked.find('.story-heading'),
                    updated = picked.data('mod-text');
                if(updated) {
                    head.after('<div style="margin: -.4em 0 .2em; padding: 0 .65em;"><p style="font-size: .85em; color: red;"><em>' + updated + '</em></p></div>');
                }
                jQuery(document).trigger('featuredBlockLoaded', [$(this)]);
            }
        }
    });
</script>

<script id="tpl-featured-plus-1" type="text/template">
	{{#if stories}}
	<div class="block-template breaking-block-w-gallery container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-w-gallery-stories">
							{{#stories}}
								{{#js_if '@index === 0'}}
									<div class="featured-w-gallery-story fade-out-copy">
										{{> 'story'}}
									</div>
								{{/js_if}}
								{{#js_if '@index === 1'}}
								<div class="featured-w-gallery-image">
									<a class="featured-w-gallery-image-label" href="{{href}}">
										<i class="fa fa-camera"></i>
										Gallery
									</a>
									{{> 'partImage'}}
								</div>
								{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id       : 'featured-plus-1',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 2,
			noWidget  : 2,
			reqImageIn: [0]
		},
		callbacks: {
			success: function() {
				var picked = $(this).find('.story-0'),
					head = picked.find('.story-heading'),
					updated = picked.data('mod-text');
				if(updated) {
					head.append('<p><small><em style="color: red;">' + updated + '</em></small></p>');
				}

				var parent = $(this).closest('[data-template="featured-plus-1"]'),
					type = parent.data('option') || '',
					label = parent.data('custom') || '',
					imageLabel = parent.find('.featured-w-gallery-image-label');

				if(type) {
					imageLabel.html('<i class="' + type + '"></i> ');
				} else {
					imageLabel.html('');
				}

				imageLabel.append(label);
			}
		}
	});
</script>

<script id="tpl-5tall" type="text/template">
    {{#if stories}}
    <div class="block-template five-tall container">
        <h4 class="block-heading section-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="featured-stories">
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map large-stories" data-size-map='{"0" : "large-stories", "768" : "fade-out featured image-stories m-top p-top b-top"}'>
                            <div class="four columns">
                                {{#stories}}
                                {{#js_if '@index == 1 || @index == 2 || @index == 3 || @index == 4'}}
                                <div class="column">
                                    {{> "story"}}
                                </div>
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '5tall',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0, 1, 2, 3, 4]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet',
                        size : [728, 90],
                        class: 'widget-banner'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-cube container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-cube',
        slots  : {
            hasWidget : 2,
            noWidget  : 2,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-half container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1 || @index === 2 || @index === 3 || @index === 4'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-half',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    },
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-cube',
        slots  : {
            hasWidget : 3,
            noWidget  : 3,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-half',
        slots  : {
            hasWidget : 7,
            noWidget  : 7,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet,desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-big-video" type="text/template">
    {{#if stories}}
    <div class="block-template big-video-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="bv-impact">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="bv-alternate">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index >= 1'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'big-video',
        slots: {
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        },
        callbacks: {
            success: function() {
                (function($, block) {
                    block.on('click', '.bv-alternate .story', function(e) {
                        e.preventDefault();
                        e.stopPropagation();

                        var clicked = $(this),
                            parent = clicked.closest('.big-video-block'),
                            impactDiv = parent.find('.bv-impact .overlay-stories'),
                            impactVideo = impactDiv.find('.story').first(),
                            newAlternate = impactVideo.clone().hide().insertAfter(clicked),
                            newImpact = clicked.clone().hide().insertAfter(impactVideo);

                        clicked.fadeOut(180, function() {
                            $(this).remove();
                            newAlternate.show(0, function() {
                                $(this).removeClass('video-is-playing').find('iframe').attr('src', '');
                                smiBlock.adaptImages(parent);
                            });
                        });

                        impactVideo.hide(0, function() {
                            $(this).remove();
                            newImpact.show().find('.video-thumbnail-overlay').trigger('click');
                        });
                    });
                })(jQuery, this);
            }
        }
    });
</script>


<script id="tpl-1x9" type="text/template">
    {{#if stories}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="one-by-nine-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '1x9',
        slots: {
            hasWidget : 9,
            noWidget  : 9,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8]
        }
    });
</script>

<script id="tpl-popular-1x8" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-one-by-eight-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-1x8',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 8,
            noWidget  : 8,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        }
    });
</script>

<script id="tpl-popular-list" type="text/template">
    {{#if stories}}
    <div class="dark-heading template-heading m-bottom"></div>
    <div class="small-stories thumb-right">
        {{#stories}}
        {{> "story"}}
        {{/stories}}
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-list',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>

<script id="tpl-popular-small" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-small-stories">
            <div class="small-stories thumb-rightXXX">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-small',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 8,
            noWidget : 8
        }
    });
</script>

<script id="tpl-tsm" type="text/template">
    {{#if stories}}
    <div class="block-template container tsm-block">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="overlay-stories link-overlay">
            {{#stories}}
            {{> "story"}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'tsm',
        slots    : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-0').attr('id', 'nativo-tsm');
            }
        }
    });
</script>


<script id="tpl-story-list" type="text/template">
    {{#if stories}}
    <h4 class="dark-heading template-heading"></h4>
    {{#stories}}
    {{> "story"}}
    {{/stories}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'story-list',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11]
        }
    });
</script>


<script id="tpl-life-tributes" type="text/template">
    {{#if stories}}
    <div class="block-template legacy-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="life-tributes">
                            <div class="life-tributes-spacer">
                                {{#stories}}
                                <div class="life-tribute">
                                    <div class="life-tribute-spacer">
                                        <h3><a href="{{href}}"><strong>{{headline}}</strong></a></h3>
                                        <p>{{description}}</p>
                                    </div>
                                </div>
                                {{/stories}}
                            </div>
                        </div>
                        <div class="m-top p-top b-top">
	                                                    <a href="https://www.legacy.com/obituaries/pressdemocrat/"><strong>Click here to view all Life Tributes</strong></a>
                        </div>
                        <div class="m-top p-top">
                            <a href="https://adportal.pressdemocrat.com/adportal/obits/index.html" style="color:#04A44A;"><strong>Click here to place a Life Tribute</strong></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'life-tributes',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 100,
            noWidget  : 100
        }
    });
</script>


<script id="tpl-g-featured" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__featured">
            <div class="smi2020-scg-block__featured_left">
                <div class="smi2020-scg-block__featured_story">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            <div class="smi2020-scg-block__featured_story-copy">
                                {{> 'partHeadline'}}
                                {{> 'partExcerpt'}}
                            </div>
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__featured_right">
                <div class="smi2020-scg-block__featured_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 1'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__featured_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 2'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-featured',
        slots: {
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-mixed" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__mixed">
            <div class="smi2020-scg-block__mixed_left">
                <div class="smi2020-scg-block__mixed_story">
                    <div class="smi2020-scg-block__mixed_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__mixed_right">
                <div class="smi2020-scg-block__mixed_right-top">
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_left">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_right">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 2'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                </div>
                <div class="smi2020-scg-block__mixed_right-bottom">
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_left">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 3'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_right">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 4'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-mixed',
        slots: {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-one-by-four" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-four">
            <div class="smi2020-scg-block__one-by-four_top">
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 1'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-four_bottom">
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 2'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 3'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-four',
        slots: {
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>

<script id="tpl-g-one-by-three" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-three">
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_top">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_bottom-left">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 1'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_bottom-right">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-three',
        slots: {
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0, 1, 2]
        }
    });
</script>

<script id="tpl-g-one-by-two" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-two">
            <div class="smi2020-scg-block__one-by-two_story smi2020-scg-story_left">
                <div class="smi2020-scg-block__one-by-two_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-two_story smi2020-scg-story_right">
                <div class="smi2020-scg-block__one-by-two_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 1'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-two',
        slots: {
            hasWidget : 2,
            noWidget  : 2,
            reqImageIn: [0, 1]
        }
    });
</script>

<script id="tpl-g-single" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__single">
            <div class="smi2020-scg-block__single_story">
                <div class="smi2020-scg-block__single_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        <div class="smi2020-scg-block__single_story-copy">
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                        </div>
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-single',
        slots: {
            hasWidget : 1,
            noWidget  : 1,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-tsm" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__tsm">
            {{#stories}}
            <div class="smi2020-scg-block__tsm-story">
                <article>
                    {{> 'partImage'}}
                    {{> 'partHeadline'}}
                </article>
            </div>
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-tsm',
        slots: {
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-carousel" type="text/template">
	{{#if stories}}
	<div class="smi2020-block__carousel">
		<div class="swiper-container">
			<div class="swiper-wrapper">
				{{#stories}}
				<article class="swiper-slide">
					{{> 'partImage'}}
					{{> 'partHeadline'}}
				</article>
				{{/stories}}
			</div>
			<div class="swiper-button-prev swiper-button-white"></div>
			<div class="swiper-button-next swiper-button-white"></div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	var carouselBlockIncrement = 1;

	templateMap.push({
		id       : 'carousel',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 50,
			noWidget  : 50
		},
		callbacks: {
			success: function() {
				var thisId = 'block-carousel-' + (carouselBlockIncrement++);

				jQuery(this).find('.swiper-container').attr('id', thisId);

				cphLoader.loadSwiper(function() {
					var swiperContainer = jQuery('#' + thisId);
					if(swiperContainer.length) {
						new Swiper(swiperContainer[0], {
							navigation     : {
								prevEl: swiperContainer.find('.swiper-button-prev')[0],
								nextEl: swiperContainer.find('.swiper-button-next')[0]
							},
							loop           : true,
							threshold      : 10,
							spaceBetween   : 2,
							slidesPerView  : 'auto',
							centeredSlides : true
						});
					}
				});
			}
		}
	});
</script>

<script type="text/javascript">
    Template7.registerPartial('story', document.getElementById('tpl-story').innerHTML);
    Template7.registerPartial('video', document.getElementById('tpl-video-image').innerHTML);
    Template7.registerPartial('impact', document.getElementById('tpl-impact').innerHTML);

    Template7.registerPartial('partImage', document.getElementById('tpl-part-image').innerHTML);
    Template7.registerPartial('partHeadline', document.getElementById('tpl-part-headline').innerHTML);
    Template7.registerPartial('partExcerpt', document.getElementById('tpl-part-excerpt').innerHTML);
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type='text/javascript' src='https://privacy.pressdemocrat.com/banner/cookie.js?ver=20210907'></script>
<script type='text/javascript' src='https://s.ntv.io/serve/load.js'></script>
<script type='text/javascript' src='https://tru.am/scripts/custom/sonomamedia.js'></script>
<script type='text/javascript' src='https://www.pressdemocrat.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1917937748"></script>
</body>
</html>
