<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Florida governor gathers experts to validate COVID-19 response</title>
    <script type="text/javascript">
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>
    <meta name="description" content="The experts Gov. DeSantis convened hailed from some of the world&#039;s most prestigious institutions but their views have been rebuked by many mainstream scientists,">
    <meta name="theme-color" content="#000000">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Press Democrat">
    <meta name="referrer" content="unsafe-url">
	        <link rel="canonical" href="https://www.pressdemocrat.com/article/news/florida-governor-gathers-experts-to-validate-covid-19-response/">
	    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.pressdemocrat.com' />
<link rel='dns-prefetch' href='//privacy.pressdemocrat.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//tru.am' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
					<!-- Google Tag Manager -->
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-N9NV88Q');</script>
					<!-- End Google Tag Manager -->
				<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-base-css'  href='https://code.pressdemocrat.com/shared/2020/css/base.css?ver=20210309' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-helpers-css'  href='https://code.pressdemocrat.com/shared/2020/css/helpers.css?ver=20210309' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-templates-css'  href='https://code.pressdemocrat.com/shared/2020/css/templates.css?ver=20210309' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-print-css'  href='https://code.pressdemocrat.com/shared/2020/css/print.css?ver=20210309' type='text/css' media='print' />
<link rel='stylesheet' id='smi2020-story-css'  href='https://code.pressdemocrat.com/shared/2020/css/article.css?ver=20210309' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.0/template7.min.js'></script>
<script type='text/javascript'>
var pageSections = ["news","news\/nation"];
var pageSection = "news/nation";
var adSection = "pd/news";
var tplSection = "news|nation";
var tplTopSection = "news";
var tplPubDir = "pd";
var refreshAdsEach = 1;
var legacyCmsId = "";
var articleUuid = "581939cc-37c3-56fd-878f-e2cc69ce6cf3";
</script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/adsectionoverrides.js?ver=20210309'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/dfploader.js?ver=20210309'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/widgets/pd.js?ver=20210309'></script>
<script type='text/javascript'>
var feedVersion = "9876543210";
</script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/blockloader.js?ver=20210309'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/base.js?ver=20210309'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/scripts.js?ver=20210309'></script>
<script type='text/javascript'>
var pageType = 'article';
var pageLayout = 'article';
</script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/pub/pd.js?ver=20210309'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/shared/2020/js/article.js?ver=20210309'></script>
<script type='text/javascript' src='https://code.pressdemocrat.com/2020/js/george.js?ver=20210309'></script>
<link rel='https://api.w.org/' href='https://www.pressdemocrat.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressdemocrat.com%2Farticle%2Fnews%2Fflorida-governor-gathers-experts-to-validate-covid-19-response%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressdemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressdemocrat.com%2Farticle%2Fnews%2Fflorida-governor-gathers-experts-to-validate-covid-19-response%2F&#038;format=xml" />
    <!-- Chartbeat tracking (keep in <head> after canonical URL defined) -->
    <script type='text/javascript'>
        (function() {
            var cbStatus = 'anon';
            if(cphGlobal.getCookieByName('IsSubscriber') === 'True') cbStatus = 'paid';
            else if(cphGlobal.getCookieByName('IsLoggedIn') === 'True') cbStatus = 'lgdin';
            
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 60036;
            _sf_async_config.domain = 'pressdemocrat.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.flickerControl = false;
            _sf_async_config.sections = "news";
            _sf_async_config.authors = ["BOBBY CAINA CALVAN"];
            _sf_async_config.noCookies = cphGlobal.hasCcpaCookieValue('analytics');

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', cbStatus]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>
    <!--<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
    <!-- End Chartbeat Tracking -->
<!-- Mather tracking -->
<script type="text/javascript">
    (function(cid, mkt, config, domain) {
        var ml = document.createElement('script'), s = document.getElementsByTagName('script')[0] || document.head, cb;
        try { if(!(cb = localStorage._matherVer)) { throw false; } } catch(e) { cb = Math.round(new Date() / 1.0368e9); }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma16916', '901956900', '');
</script>
<script type="text/javascript">
    var matherData = {"version":"4.9.4","cms":"Naviga Web","articleID":"581939cc-37c3-56fd-878f-e2cc69ce6cf3","articlePublishTime":"2021-03-18 20:33:00Z","articleUpdateTime":"2021-03-18 20:32:49Z","author":"BOBBY CAINA CALVAN","articleSource":"Press Democrat","articleType":"article","hierarchy":"news|nation","section":"news","categories":"news","email":"","userId":"","mediaType":"","premium":0,"metered":1,"pageType":"article","publicationName":"The Press Democrat","pageNumber":0,"paragraphCount":21,"wordCount":784,"characterCount":5160,"optOut":0};
    matherData.optOut = cphGlobal.hasCcpaCookieValue('analytics') ? 1 : 0;
    
    var matherEmail = cphGlobal.getCookieByName('pd_email') || cphGlobal.getCookieByName('nl_email');
    matherEmail = (matherEmail && matherEmail.length) ? matherEmail.toLowerCase() : '';
    matherData.email = matherEmail;
    matherData.userId = matherEmail.length ? btoa(matherEmail) : '';
</script>
<!-- End Mather tracking -->
<!-- MG2 Tracking -->
<script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/smi/loader.min.js"></script>
<script type="text/javascript">
	var mg2PageData = {
		metered: 1,
		premium: 0,
		isCovid: 0	};

	if(cphGlobal.getCookieByName('userType') === 'internal') {
		mg2PageData.metered = 0;
		mg2PageData.premium = 0;
	}

	MG2Loader.init({
		plugins: [{
			name       : 'FP',
			initOptions: {
				version    : 'smi',
				environment: 'prod'
			}
		}, {
			name       : 'DL',
			initOptions: {
				version    : 'smi',
				collectors : ['connext'],
				tagManager : 'GTM',
				containerId: 'GTM-T89FCNT'
			}
		}, {
			name       : 'NXT',
			initOptions: {
				clientCode : 'smi',
				environment: 'prod',
				siteCode   : 'PD',
				configCode : 'PD',
				debug      : false,
				silentmode : false			}
		}]
	});
</script>
<!-- End MG2 Tracking -->
<!-- OneSignal Web Push -->
<link rel="manifest" href="https://code.pressdemocrat.com/shared/2020/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId              : 'c20184f8-3ac3-41b8-b822-00b26a5e5ff1',
            persistNotification: true,
            notifyButton       : {
                enable    : false,
                showCredit: false
            },
            promptOptions      : {
                actionMessage   : 'We\'d like to show you notifications for the latest news and updates.', // <= 90 chars
                acceptButtonText: 'ALLOW', // <= 15 chars
                cancelButtonText: 'NO THANKS', // <= 15 chars
                showCredit      : false
            },
            welcomeNotification: {
                'title'  : 'The Press Democrat',
                'message': 'Thank you for subscribing!',
                'url'    : 'https://www.pressdemocrat.com'
            }
        });
        OneSignal.showSlidedownPrompt();
    });
</script>
<!-- End OneSignal Web Push -->
        <script type="text/javascript">
            var imageSizes = {"thumb":"150","small":"300","medium":"768","large":"1024","jumbo":"1200"}        </script>
    <script src='https://prod.ew.srp.navigacloud.com/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=2&amp;siteid=1&amp;t=159717960&amp;back=https%3A%2F%2Fwww.pressdemocrat.com%2Farticle%2Fnews%2Fflorida-governor-gathers-experts-to-validate-covid-19-response%2F' type='text/javascript'></script>
    <meta name="msvalidate.01" content="4ECE57CD23B568BDCD095F8A357BA1AB">
    <meta name="google-site-verification" content="3nbgeCQJDLBfdeBl9QDT5aEcQdfpwqrIu9GU87HR7mY">

<link rel="amphtml" href="https://www.pressdemocrat.com/article/news/florida-governor-gathers-experts-to-validate-covid-19-response/amp/">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pressdemocrat.com\/article\/news\/florida-governor-gathers-experts-to-validate-covid-19-response\/"},"headline":"Florida governor gathers experts to validate COVID-19 response","image":["https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=1200"],"datePublished":"2021-03-18T20:33:00+0000","dateModified":"2021-03-18T20:32:49+0000","author":[{"@type":"Person","name":"BOBBY CAINA CALVAN"}],"publisher":{"@type":"Organization","name":"The Press Democrat","logo":{"@type":"ImageObject","url":"https:\/\/img.pressdemocrat.com\/logo\/pdlogo.png"}}}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https:\/\/www.pressdemocrat.com\/news\/"},{"@type":"ListItem","position":2,"name":"Nation","item":"https:\/\/www.pressdemocrat.com\/news\/nation\/"}]}]</script>
	<meta name="ta:blocked" content="false">

<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Florida governor gathers experts to validate COVID response">
<meta property="og:description" content="The experts Gov. DeSantis convened hailed from some of the world&#039;s most prestigious institutions but their views have been rebuked by many mainstream scientists,">
<meta property="og:url" content="https://www.pressdemocrat.com/article/news/florida-governor-gathers-experts-to-validate-covid-19-response/">
    <meta property="og:site_name" content="Santa Rosa Press Democrat">
    <meta property="fb:app_id" content="10150152840220381">
    <meta property="og:updated_time" content="2021-03-18T20:32:49">
    <meta property="article:section" content="news">
    <meta property="article:publisher" content="https://www.facebook.com/pressdemocrat/">
    <meta property="article:published_time" content="2021-03-18T20:33:00">
    <meta property="article:modified_time" content="2021-03-18T20:32:49">
        <meta property="og:image" content="https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=1200">
            <meta property="og:image:width" content="4000">
        <meta property="og:image:height" content="2667">
    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="The experts Gov. DeSantis convened hailed from some of the world&#039;s most prestigious institutions but their views have been rebuked by many mainstream scientists,">
<meta name="twitter:title" content="Florida governor gathers experts to validate COVID response">
    <meta name="twitter:site" content="@northbaynews">
        <meta name="twitter:image" content="https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=1200">

        <meta name="vf:container_id" content="581939cc-37c3-56fd-878f-e2cc69ce6cf3" />

    <link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/2/2020/09/29043509/cropped-PD_favicon-270x270.png" />
</head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-247899 pub-pd story-page">
					<!-- Google Tag Manager (noscript) -->
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9NV88Q"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<!-- End Google Tag Manager (noscript) -->
									<script src="https://code.pressdemocrat.com/js/ads.js"></script>
				<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>
		<li>
			<form action="https://www.pressdemocrat.com/search/" method="get">
				<div class="one-line-form">
                    <input class="blue radius fa fa-input" type="submit" value="&#xf002">
					<span>
						<input class="radius" type="text" name="q" aria-label="Enter a search term" placeholder="Enter a search term">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul id="menu-left-off-canvas" class=""><li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6283"><a href="https://www.pressdemocrat.com?ref=nav">Home</a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6284"><a href="https://www.pressdemocrat.com/news/obits/?ref=nav">Obituaries</a></li>
<li id="menu-item-6310" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6310"><a href="https://www.pressdemocrat.com/weather/?ref=nav">Weather</a></li>
<li id="menu-item-146999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146999"><a href="/pdnewsquiz?ref=nav">News Quiz</a></li>
<li id="menu-item-6311" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6311"><a href="https://www.pressdemocrat.com/news/?ref=nav">News</a>
<ul class="sub-menu">
	<li id="menu-item-6312" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6312"><a href="https://www.pressdemocrat.com/news/local/?ref=nav">Local</a></li>
	<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6313"><a href="https://www.pressdemocrat.com/news/bayarea/?ref=nav">Bay Area</a></li>
	<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6314"><a href="https://www.pressdemocrat.com/news/state/?ref=nav">State</a></li>
	<li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6315"><a href="https://www.pressdemocrat.com/news/nation/?ref=nav">Nation</a></li>
	<li id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6316"><a href="https://www.pressdemocrat.com/news/world/?ref=nav">World</a></li>
	<li id="menu-item-6317" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6317"><a href="https://www.pressdemocrat.com/news/politics/?ref=nav">Politics</a></li>
	<li id="menu-item-6318" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6318"><a href="https://www.pressdemocrat.com/news/towns/?ref=nav">Towns</a></li>
	<li id="menu-item-6320" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6320"><a href="https://www.pressdemocrat.com/news/education/?ref=nav">Education</a></li>
	<li id="menu-item-6321" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6321"><a href="https://www.pressdemocrat.com/news/obits/?ref=nav">Obituaries</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6323"><a href="https://www.pressdemocrat.com/weather/?ref=nav">Weather</a></li>
	<li id="menu-item-6324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6324"><a href="https://www.pressdemocrat.com/gallery/?ref=nav">Galleries</a></li>
	<li id="menu-item-6325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6325"><a href="https://newsletter.pressdemocrat.com/?ref=nav">Newsletters</a></li>
	<li id="menu-item-6376" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6376"><a href="https://www.pressdemocrat.com/archives/?ref=nav">Archives</a></li>
	<li id="menu-item-6377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6377"><a href="/datacenter?ref=nav">Datacenter</a></li>
</ul>
</li>
<li id="menu-item-6378" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6378"><a href="https://www.pressdemocrat.com/sports/?ref=nav">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-6383" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6383"><a href="https://www.pressdemocrat.com/sports/pdpreps/?ref=nav">Prep</a></li>
	<li id="menu-item-6384" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6384"><a href="https://www.pressdemocrat.com/sports/college/?ref=nav">College</a></li>
	<li id="menu-item-6385" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6385"><a href="https://www.pressdemocrat.com/sports/mlb/?ref=nav">MLB</a>
	<ul class="sub-menu">
		<li id="menu-item-6379" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6379"><a href="https://www.pressdemocrat.com/sports/sfgiants/?ref=nav">Giants</a></li>
		<li id="menu-item-6387" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6387"><a href="https://www.pressdemocrat.com/sports/athletics/?ref=nav">A&#8217;s</a></li>
	</ul>
</li>
	<li id="menu-item-6388" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6388"><a href="https://www.pressdemocrat.com/sports/nba/?ref=nav">NBA</a>
	<ul class="sub-menu">
		<li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6398"><a href="https://www.pressdemocrat.com/sports/warriors/?ref=nav">Warriors</a></li>
	</ul>
</li>
	<li id="menu-item-6389" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6389"><a href="https://www.pressdemocrat.com/sports/nfl/?ref=nav">NFL</a>
	<ul class="sub-menu">
		<li id="menu-item-6399" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6399"><a href="https://www.pressdemocrat.com/sports/niners/?ref=nav">49ers</a></li>
		<li id="menu-item-6400" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6400"><a href="https://www.pressdemocrat.com/sports/raiders/?ref=nav">Raiders</a></li>
	</ul>
</li>
	<li id="menu-item-6390" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6390"><a href="https://www.pressdemocrat.com/sports/nhl/?ref=nav">NHL</a>
	<ul class="sub-menu">
		<li id="menu-item-6380" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6380"><a href="https://www.pressdemocrat.com/sports/sharks/?ref=nav">Sharks</a></li>
	</ul>
</li>
	<li id="menu-item-6391" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6391"><a href="https://www.pressdemocrat.com/kerry-benefield-2/?ref=nav">Kerry Benefield</a></li>
	<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6393"><a href="https://www.pressdemocrat.com/phil-barber-2/?ref=nav">Phil Barber</a></li>
	<li id="menu-item-6395" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6395"><a href="https://www.pressdemocrat.com/bob-padecky/?ref=nav">Bob Padecky</a></li>
	<li id="menu-item-6397" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6397"><a href="https://www.pressdemocrat.com/cw-nevius/?ref=nav">CW Nevius</a></li>
</ul>
</li>
<li id="menu-item-6550" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6550"><a href="https://www.pressdemocrat.com/opinion/?ref=nav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-6551" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6551"><a href="https://www.pressdemocrat.com/opinion/editorials/?ref=nav">Editorial</a></li>
	<li id="menu-item-6552" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6552"><a href="https://www.pressdemocrat.com/opinion/closetohome/?ref=nav">Close To Home</a></li>
	<li id="menu-item-6553" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6553"><a href="https://www.pressdemocrat.com/opinion/letters/?ref=nav">Letters</a></li>
	<li id="menu-item-6554" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6554"><a href="https://www.pressdemocrat.com/pete-golis/?ref=nav">Pete Golis</a></li>
</ul>
</li>
<li id="menu-item-6555" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6555"><a href="https://www.pressdemocrat.com/business/?ref=nav">Business</a>
<ul class="sub-menu">
	<li id="menu-item-6556" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6556"><a href="https://www.pressdemocrat.com/business/realestate/?ref=nav">Real Estate</a></li>
	<li id="menu-item-6558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6558"><a href="https://www.northbaybusinessjournal.com/?ref=nav">Business Journal</a></li>
	<li id="menu-item-6559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6559"><a href="https://www.northbaybusinessjournal.com/lists-online/?ref=nav">Book of Lists</a></li>
	<li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6560"><a href="https://www.pressdemocrat.com/business/winebusiness/?ref=nav">Wine Business</a></li>
	<li id="menu-item-89317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-89317"><a href="https://www.pressdemocrat.com/peopleinbusiness/?ref=nav">People In Business</a></li>
</ul>
</li>
<li id="menu-item-6604" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6604"><a href="https://www.pressdemocrat.com/lifestyle/food/?ref=nav">Food &#038; Wine</a>
<ul class="sub-menu">
	<li id="menu-item-6607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6607"><a href="https://www.sonomamag.com/category/biteclub?ref=nav">Bite Club</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6605"><a href="https://www.pressdemocrat.com/lifestyle/wine/?ref=nav">Wine</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6606"><a href="https://www.pressdemocrat.com/lifestyle/beer/?ref=nav">Beer</a></li>
</ul>
</li>
<li id="menu-item-6608" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6608"><a href="https://www.pressdemocrat.com/lifestyle/?ref=nav">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-6609" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6609"><a href="https://www.pressdemocrat.com/lifestyle/homeandgarden/?ref=nav">Home &#038; Garden</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6610"><a href="https://www.pressdemocrat.com/lifestyle/outdoors/?ref=nav">Outdoors</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6612"><a href="https://www.pressdemocrat.com/lifestyle/beer/?ref=nav">Beer</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6613"><a href="https://www.pressdemocrat.com/lifestyle/pets/?ref=nav">Pets</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6614"><a href="https://www.celebratecommunity.org/?ref=nav">Celebrate Community</a></li>
</ul>
</li>
<li id="menu-item-6615" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-6615"><a href="https://www.pressdemocrat.com/entertainment/?ref=nav">A &#038; E</a>
<ul class="sub-menu">
	<li id="menu-item-6616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6616"><a href="https://www.pressdemocrat.com/events/?ref=nav">Events Guide</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6617"><a href="http://movies.pressdemocrat.com/?ref=nav">Movie Listings</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6618"><a href="https://www.pressdemocrat.com/tv-listings/?ref=nav">TV Listings</a></li>
</ul>
</li>
<li id="menu-item-6628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6628"><a href="https://www.pressdemocrat.com/events/?ref=nav">Events Guide</a></li>
<li id="menu-item-6629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6629"><a href="https://newsletter.pressdemocrat.com/?ref=nav">Newsletters</a></li>
</ul>	<ul id="menu-advertising" class="hide-desktop"><li id="menu-item-2219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=nav">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-207847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207847"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Place a classified ad</a></li>
	<li id="menu-item-207848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207848"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=nav">Place a legal ad</a></li>
	<li id="menu-item-207849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207849"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=nav">See our ads</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=nav">Jobs</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Real Estate</a></li>
</ul></nav>
<div id="page-topper">
    <header id="header">
	<div class="relative container">
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="https://www.pressdemocrat.com/search/">
							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term...">
						</form>
					</div>
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>
				</li>
			</ul>
		</div>
		<div class="header-right">
			<ul class="horizontal-menu hide-phone hide-tablet">
	<li>
		<a class="todays-news" href="https://santarosapressdemocrat-ca.newsmemory.com">
			<span class="label">eEdition</span>
		</a>
	</li>
</ul>
<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
	<li class="account-menu">
		<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.pressdemocrat.com">
			Subscribe
			<!--<span style="display:inline-block;line-height:1.2em;margin-top:.285em;">Subscribe<br>for $49</span>-->
		</a>
	</li>
	<li class="account-menu">
		<a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
	</li>
</ul>
<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">
	<li class="account-menu">
		<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.pressdemocrat.com">
			Subscribe
			<!--<span style="display:inline-block;line-height:1.2em;margin-top:.285em;">Subscribe<br>for $49</span>-->
		</a>
	</li>
	<li class="account-menu">
		<a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
		<ul>
			<li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
			<li><a class="mg2-logout" href="#">Log Out</a></li>
		</ul>
	</li>
</ul>
<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
	<li class="account-menu">
		<a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
		<ul>
			<li><a href="https://myaccount.pressdemocrat.com/pd/home">My Account</a></li>
			<li>
				<a href="https://santarosapressdemocrat-ca.newsmemory.com">eEdition</a>
			</li>
			<li><a class="mg2-logout" href="#">Log Out</a></li>
		</ul>
	</li>
</ul>
		</div>
					<div class="header-logo pd-header-logo">
				<a href="/" aria-label="home"></a>
			</div>
			</div><!-- .container -->
</header><!-- #header -->
<div id="top-notifications" class="notifications"></div><header id="masthead">
	<div class="container">
				<nav id="masthead-nav">
			<ul id="menu-main-menu" class="horizontal-menu multi-level-menu"><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.pressdemocrat.com/news/?ref=menu">News</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.pressdemocrat.com/news/obits/?ref=menu">Obits</a></li>
<li id="menu-item-4151" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.pressdemocrat.com/sports/?ref=menu">Sports</a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4152"><a href="https://www.pressdemocrat.com/business/?ref=menu">Business</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.pressdemocrat.com/opinion/?ref=menu">Opinion</a></li>
<li id="menu-item-4154" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4154"><a href="https://www.pressdemocrat.com/lifestyle/food/?ref=menu">Food &#038; Wine</a></li>
<li id="menu-item-4155" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4155"><a href="https://www.pressdemocrat.com/lifestyle/?ref=menu">Lifestyle</a></li>
<li id="menu-item-4156" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4156"><a href="https://www.pressdemocrat.com/entertainment/?ref=menu">A&#038;E</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6282"><a href="https://www.pressdemocrat.com/events/?ref=menu">Events Guide</a></li>
</ul>			<ul id="menu-advertising-1" class="show-desktop classified-menu horizontal-menu multi-level-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=menu">Classified</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207847"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Place a classified ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207848"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=menu">Place a legal ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207849"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=menu">See our ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=menu">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Real Estate</a></li>
</ul>		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<div id="mobile-search-form" class="padded container">
	<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.pressdemocrat.com" style="margin-left: .65em;">Subscribe</a>
	<form action="https://www.pressdemocrat.com/search/" method="get">
		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search...">
			</span>
		</div>
	</form>
</div>
</div>

        <div class="dynamic-content-block hide-phone m-top p-bottom b-bottom" data-path="pdsectionnews1" data-template="tsm" data-heading="" data-ref="TSM"></div>
                    <div id="one-by-one-ad"></div>
            <div id="leaderboard-atf"></div>
        
        <article class="article-container">
            <script type="text/javascript">var relatedStories = {"version":"20200202","built":"Fri, 19 Mar 2021 01:40:47 +0000","stories":[{"cmsId":"a7f70b48-bf2317b7-aaf2-5a4b-b6fd-f910eb1fa5bc","uuid":"bf2317b7-aaf2-5a4b-b6fd-f910eb1fa5bc","href":"https:\/\/www.pressdemocrat.com\/article\/news\/virus-tolls-similar-despite-governors-contrasting-actions\/","hrefTarget":"_self","headline":"Virus tolls similar in Florida, California despite governors\u2019 contrasting actions","description":"Nearly a year after California Gov. Gavin Newsom ordered the nation\u2019s first statewide shutdown because of the coronavirus, masks remain mandated, indoor dining and other activities are significantly limited, and Disneyland remains closed.","byline":{"full":"David A. Lieb ASSOCIATED PRESS","name":"David A. Lieb","attribution":"ASSOCIATED PRESS"},"dates":{"published":"2021-03-13T15:05:00","publishedGMT":"2021-03-13T23:05:00","modified":"2021-03-13T15:05:01","modifiedGMT":"2021-03-13T23:05:01","pubDisplay":"March 13, 2021, 3:05PM","modDisplay":"March 13, 2021, 3:05PM","modText":""},"hasImage":1,"image":{"thumb":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=150","small":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=300","medium":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=768","large":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=1024","jumbo":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=1200","srcset":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=150 150w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=300 300w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=768 768w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=1024 1024w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=a93e9466-6720-5cab-b23d-24fef22fea9c&type=primary&q=72&width=1200 1200w","alt":""},"video":{"href":"","embed":{"src":"","autoplay":""}},"popHits":0,"tier":"default"}],"articles":[],"images":[]};</script>
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="main-title">
								<h1 class="bc-title">Florida governor gathers experts to validate COVID-19 response</h1>
							</div>

							<!-- GALLERY CAROUSEL -->
							<aside class="main-gallery">
																	<script type="text/javascript">var mainGallery = {"version":"20200202","built":"Fri, 19 Mar 2021 01:40:47 +0000","stories":[],"articles":[],"images":[{"image":{"id":"59d01b47-f404-5d27-9590-75bf02367c24","name":"59d01b47-f404-5d27-9590-75bf02367c24","href":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=1024","srcset":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=150 150w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=300 300w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=768 768w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=1024 1024w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&type=primary&q=72&width=1200 1200w","alt":"Florida Gov. Ron DeSantis speaks to the media as he visited the drive-thru COVID-19 vaccination site at On Top of the World in Ocala, Fla., on Friday, March 5, 2021.  (Alan Youngblood\/Ocala Star-Banner via AP)","caption":"Florida Gov. Ron DeSantis speaks to the media as he visited the drive-thru COVID-19 vaccination site at On Top of the World in Ocala, Fla., on Friday, March 5, 2021.  (Alan Youngblood\/Ocala Star-Banner via AP)","orientation":"horizontal","width":4000,"height":2667},"video":{"id":0,"type":0,"href":0,"caption":0,"embed":0,"embedap":0}}]};</script>
<script type="text/javascript">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</script>
<div id="main-gallery-container">
<div id="main-image-placeholder">
<div id="main-image-placeholder-positioner">
<img src="https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=1024" srcset="https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=150 150w,https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=300 300w,https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=768 768w,https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=1024 1024w,https://imengine.prod.srp.navigacloud.com?uuid=59d01b47-f404-5d27-9590-75bf02367c24&amp;type=primary&amp;q=72&amp;width=1200 1200w" sizes="100vw" alt="Florida Gov. Ron DeSantis speaks to the media as he visited the drive-thru COVID-19 vaccination site at On Top of the World in Ocala, Fla., on Friday, March 5, 2021.  (Alan Youngblood/Ocala Star-Banner via AP)">
</div>
</div>
</div>															</aside>

							<!-- INSERT THE BYLINE -->
							<div class="main-meta">
																	                <style type="text/css">
                    .pd-social-icon { display: inline-block; float: none !important; height: 32px !important; width: 32px !important; line-height: 32px !important; margin: 0 !important; padding: 0 !important; vertical-align: middle; text-align: center; color: #FFF !important; text-decoration: none; }

                    .pd-social-icon:hover { color: #FFF !important; text-decoration: none; }

                    .pd-social-icon .fa { font-size: 22px !important; line-height: 32px !important; }
                </style>
                <div class="share-icons">
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a class="pd-social-icon addthis_button_facebook"></a>
                        <a class="pd-social-icon addthis_button_twitter"></a>

                                                                                <a class="pd-social-icon addthis_button_reddit"></a>
                            <a class="pd-social-icon addthis_button_whatsapp"></a>
                            <a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.pressdemocrat.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
                        
                        <a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=Florida governor gathers experts to validate COVID-19 response&amp;body=Florida governor gathers experts to validate COVID-19 response%0D%0Ahttps://www.pressdemocrat.com/article/news/florida-governor-gathers-experts-to-validate-covid-19-response/%0D%0A%0D%0AThis message was sent via The Press Democrat'; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>

                                                <a class="pd-social-icon addthis_button_compact"></a>
                    </div>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
                <script type="text/javascript" src="https://nextdoor.com/static/widgets/share.js"></script>
                <script type="text/javascript">
                    var addthis_config = addthis_config || {};
                    addthis_config.data_track_clickback = false;
                </script>
            								
								            <div class="the-byline">
                                        <div class="the-byline__authors the-byline__authors--single">
                                                            <div class="the-byline__authors__card">
                                    <div class="the-byline__authors__card--author">BOBBY CAINA CALVAN</div><div class="the-byline__authors__card--attribution">ASSOCIATED PRESS</div>                                </div>
                                                    </div>
                                                    <div class="byline-lower">
                                                                <div class="byline-pub-date">March 18, 2021, 1:33PM</div>
                                                        </div>
            </div>
            
															</div>

							
							
							<div class="article-inline-ad hide-desktop"></div>

							<div class="story-content pw-section" data-pw-page="1">
								<p>TALLAHASSEE, Fla. — A year after the COVID-19 outbreak temporarily shuttered much of the economy and plunged the nation into debates over masks and lockdowns, Florida Gov. Ron DeSantis convened a hand-picked panel of health experts at his state Capitol on Thursday to help validate the actions he took against the pandemic.</p>
<p>One by one, the experts provided vindication for DeSantis, whose insistence on lifting lockdowns, reopening schools and undermining mask mandates came under scrutiny as the public health crisis unfolded. The Republican’s handling of the virus will no doubt be a key issue when he faces reelection next year.</p>
<p>The experts he convened hailed from some of the world's most prestigious institutions but their views have been rebuked by many mainstream scientists, including U.S. infectious disease expert Dr. Anthony Fauci, who last year called the anti-lockdown, pro-herd immunity push “nonsense.”</p>
<p>Thursday's panel echoed the governor's assertions that lockdowns and mask mandates did little to slow the spread of the virus — and might have even done more harm than good by damaging people's mental health and stoking fear among some to not seek medical help at the risk of exposing themselves to the virus.</p>
<p>“I think the lockdowns were the single biggest public health mistake,” said Dr. Jay Bhattacharya, a professor at Stanford Medical School, who helped write the Great Barrington Declaration — a petition that contends that lockdowns and other measures have spawned a host of unintended consequences that could adversely affect long-term public health.</p>
<p>The declaration's two other writers, Dr. Martin Kulldorff of Harvard University and Professor Sunetra Gupta of Oxford University, also joined the governor during Thursday's roundtable. Also taking part was Dr. Scott Atlas, a radiologist who had no formal experience in public health or infectious diseases when then-President Donald Trump tapped him last summer as a key pandemic adviser. Atlas <a href="https://apnews.com/article/scott-atlas-resigns-white-house-post-97e053b48803b0dced260032ea7aabbc" id="link-1">later resigned</a>.</p><div id="inline-promo" class="padded container article-inline-promo"></div>
<p>“It's obvious by now that these lockdowns and contact tracing and masks were not able to prevent a resurgence of the disease during the winter,” said Kulldorff, a professor of medicine at Harvard.</p>
<p>At one time Florida was among the epicenters of the disease, prompting DeSantis a year ago to shutter businesses and call for social distancing. As the Florida economy hemorrhaged jobs, he pushed to reopen the economy. He then moved to reopen schools.</p>
<p>“The data could not be clearer that our state has fared far better than many others, particularly those that imposed harsh lockdowns on their residents,” DeSantis said in a statement after the roundtable.</p>
<p>Researchers have amassed troves of data about the spread of the coronavirus, which has infected more than 121 million worldwide and killed nearly 2.7 million. In the United States, the pandemic has been responsible for the deaths of at least 538,000 people, including more than 32,000 in Florida.</p>
<p>Some studies indicate that masks and limiting group activities such as indoor dining can help slow the spread of the coronavirus, but less clear is why states with greater government-imposed restrictions have not always fared better than those without them.</p>
<p>California and Florida have drawn particular scrutiny because of their similar results despite differing approaches.</p>
<p>Despite California's more cautious tack in reopening, its COVID-19 case rate was similar to that of Florida, according to data from the federal Centers for Disease Control and Prevention. The death rates for both states ranked near the middle. New York, which like California has been relatively stringent in restrictions, has had one of the worst records in deaths per capita after it was the nation’s early coronavirus epicenter.</p>
<p>Some researchers cautioned against interpreting data too simplistically.</p>
<p>“There are a range of other factors that have to be taken into consideration to understand why death rates are different in very different parts of the country," said Professor Glenn Morris, the director of the Emerging Pathogens Institute at the University of Florida.</p>
<p>Despite assertions by the governor's panelists that masks, social distancing and contact tracing have been ineffective, Morris contends that those measures are in fact slowing the spread of COVID-19.</p>
<p>“It doesn’t make sense not to use every tool that we have to slow disease transmission, prevent deaths and long-term complications, and limit the opportunities for further coronavirus evolution, which is resulting in the emergence of new strains and strain variants that are transmitted more quickly and can cause more severe disease," he said in an email to The Associated Press.</p><div id="inline-promo-1" class="padded container article-inline-promo"></div>
<p>Florida Agriculture Commissioner Nikki Fried, a potential Democratic rival in the governor's race, chided DeSantis for “elevating disinformation."</p>
<p>“We don’t need a roundtable to know that expanding vaccine access is what must be done to save lives and jobs,” Fried tweeted.</p>
<p>While DeSantis is gradually lowering the age criteria for access to coronavirus vaccines — it now stands at 60 years old — his critics are urging him to do so more quickly.</p><div id="inline-promo-end" class="padded container article-inline-promo"></div>							</div>

							
															<div id="hearken-container">
																	</div>
							
							<!-- MOBILE MOST POPULAR -->
							<div class="dynamic-content-block content-block hide-desktop" data-path="pdpopularall1" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory"></div>
						
						
							
							
							
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-2" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-cube-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="smiplugin-rail-popular-2" class="widget smiPlugin_popular_ad_widget"><div class="a1-popular"><div class="dark-heading template-heading m-bottom no-widget has-heading"><span>Most Popular</span></div><div class="a1-popular"><div class="dynamic-content-block " data-path="pdpopularall1" data-template="popular-list" data-heading="" data-max-stories="5"></div></div></div></section><section id="smiplugin-rail-ad-3" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9773"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"cityspark", "position":"BTF"}'></div>
</div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		        </article>

                    	    <section id="comments" class="content-block container-1200">
        <div class="viafoura">
    <vf-content-recirculation
        title="Trending Articles"
        limit="5"
        days-published="7"
        trend-window="1"
        sort="comments"
        vf-container-id="currentPageContainer"
    />
</div>

<div style="display:inline-block; border-top: 1px solid #DDD; border-bottom: 1px solid #DDD; margin: 15px 0; padding: 10px; font-size: 1.2em; width:calc(100% - 20px);">
    <div style="float:left;">
        <p>
            <a href="https://www.pressdemocrat.com/commentsfaq" target="_blank" style="text-decoration:none;color:#990000;">UPDATED: Please read and follow our commenting policy:</a>
        </p>
        <ul style="font-size: 0.75em; font-style: italic;">
            <li>This is a family newspaper, please use a kind and respectful tone.</li>
            <li>No profanity, hate speech or personal attacks. No off-topic remarks.</li>
            <li>No disinformation about current events.</li>
            <li>We will remove any comments — or commenters — that do not follow this commenting policy.</li>
        </ul>
    </div>
    <div style="float:right">
        <a href="https://www.pressdemocrat.com/opinion/letters#contact" style="text-decoration:none;color:#028ea5;">Send a letter to the editor</a>
    </div>
</div>

<div id="banblock" style="display:none; border: 1px solid #a00; margin: 15px auto; padding: 10px 20px; font-size: 1.0em; line-height: 1.6em; width:calc(70% - 20px); color:black;">
    <div style="text-align:center; font-size: 1.3em; color:#a00; margin-bottom:0.3em;">Please note:</div>
    <div id="banperm" style="text-align:center; display:none;">
        Your access to the comments has been permanently suspended
    </div>
    <div id="bantemp" style="display:block;">
        <div style="text-align:left;">
            Your access to the comments has been temporarily suspended for the following reason(s):
        </div>
        <div style="text-align:left;color:#44D;">
            <span id="banreason">list reasons here</span>
        </div>
        <div style="text-align:center; font-size: 0.75em;">
            The ban will expire at <span id="banexpire">YYYY/MM/DD HH:MM</span>
        </div>
    </div>
</div>

<script>
    function delete_cookie(name) {
        document.cookie = name + '=;path=/;expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        var arr = location.host.split('.');
        var rootdomain = arr[arr.length - 2] + '.' + arr[arr.length - 1];
        document.cookie = name + '=;path=/;domain=' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
    }

    supressDialog = false;

    subscriber = String(cphGlobal.getCookieByName('IsSubscriber'));
    console.log('VF: Subscriber = ' + subscriber);
    if(subscriber.toLowerCase() === 'true') {
        console.log('+=+=+=+ VF: user is logged in');
	    VFemail = cphGlobal.getCookieByName(cphPubAbbrev + '_email');
        if(VFemail.length > 0) {
            if(VFemail === 'info@' + cphDomain) {
                console.log('VF: I\'m deleting the cookie!');
                delete_cookie('vf_session');
                VFsession = cphGlobal.getCookieByName('vf_session');
                console.log(' VF: Second - VFsession = ' + VFsession);
                supressDialog = true;
            } else {
                VFemail = VFemail.trim();
                VFemail = VFemail.toLowerCase();
                VFsession = cphGlobal.md5(VFemail);
                cphGlobal.setCookie('vf_session', VFsession);
            }
        }
    } else {
        console.log('!=!=!=! VF: user is NOT logged in');
        console.log('VF: subscriber = ' + subscriber);
    }
</script>

<!-- <script type="text/javascript" async src="//cdn.viafoura.net/vf-v2.js"></script> -->
<script>
    jQuery(document).ready(function() {
        setTimeout(loadVF, 1000);
    });

    function loadVF() {
        jQuery.getScript('//cdn.viafoura.net/vf-v2.js');
        console.log('VF: script loaded');
    }
</script>

<div class="viafoura">
    <vf-tray-trigger floating="true"></vf-tray-trigger>
    <vf-conversations promo-interval="3" first-promo-position="3" reply-limit="5" sort="num_replies_desc"></vf-conversations>
</div>

<!-- ------------------------------------ -->

<div id="vfregister" style="display:none;">

    <div style="margin:auto; text-align:center;">
        <form id="vfform" action="/action_page.php">

            <div style="font-size: 1.1em; color: #666; font-weight: bold; font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;">
                Please choose a display name and<br>image to use when commenting:
            </div>
            <div style="font-size:0.9em; color:#049; margin-bottom:10px;">
                (These can't be changed, choose wisely!)
            </div>

            <div class="vfSubHead2">Display Name:</div>
            <input type="text" id="vfName" name="displayName" maxlength="24" size="24" value="" onfocus="vfNameFocus()" onblur="vfNameBlur()">
            <div id="nameErr" style="font-size:0.9em; color:red; margin-bottom:10px;"></div>
            <input type="hidden" id="vfID" name="sessionID" value="ABCDEF">
            <input type="hidden" id="vfImg" name="imgURL" value="ABC123">
            <input type="hidden" id="vfEmail" name="email" value="ABC@123.com">

            <div class="vfSubHead2">Display Image:</div>
            <div class="pickRow">
                <div class="pickBox" id="pickBoxD" onClick="pickClick('D')" style="border-color:red;">
                    <img id="vfimage" src="" />
                </div>
                <div class="pickTalk">
                    (This icon can be updated by visiting
                    <a href="https://en.gravatar.com/" target="_blank">Gravatar.com</a> using your account login email)
                </div>
            </div>
            <div class="vfSubHead2">
                Other Image Choices
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox0" onClick="pickClick(0)">
                    <img id="vfimage0" src="" />
                </div>
                <div class="pickBox" id="pickBox1" onClick="pickClick(1)">
                    <img id="vfimage1" src="" />
                </div>
                <div class="pickBox" id="pickBox2" onClick="pickClick(2)">
                    <img id="vfimage2" src="" />
                </div>
                <div class="pickBox" id="pickBox3" onClick="pickClick(3)">
                    <img id="vfimage3" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox4" onClick="pickClick(4)">
                    <img id="vfimage4" src="" />
                </div>
                <div class="pickBox" id="pickBox5" onClick="pickClick(5)">
                    <img id="vfimage5" src="" />
                </div>
                <div class="pickBox" id="pickBox6" onClick="pickClick(6)">
                    <img id="vfimage6" src="" />
                </div>
                <div class="pickBox" id="pickBox7" onClick="pickClick(7)">
                    <img id="vfimage7" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox8" onClick="pickClick(8)">
                    <img id="vfimage8" src="" />
                </div>
                <div class="pickBox" id="pickBox9" onClick="pickClick(9)">
                    <img id="vfimage9" src="" />
                </div>
                <div class="pickBox" id="pickBox10" onClick="pickClick(10)">
                    <img id="vfimage10" src="" />
                </div>
                <div class="pickBox" id="pickBox11" onClick="pickClick(11)">
                    <img id="vfimage11" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox12" onClick="pickClick(12)">
                    <img id="vfimage12" src="" />
                </div>
                <div class="pickBox" id="pickBox13" onClick="pickClick(13)">
                    <img id="vfimage13" src="" />
                </div>
                <div class="pickBox" id="pickBox14" onClick="pickClick(14)">
                    <img id="vfimage14" src="" />
                </div>
                <div class="pickBox" id="pickBox15" onClick="pickClick(15)">
                    <img id="vfimage15" src="" />
                </div>
            </div>
            <input id="vfSubmit" type="submit" value="Submit" onClick="handleVFsubmit()" style="opacity:0.2;">
        </form>
    </div>
</div>

<style>
    .pickRow {
        position: relative;
        width: 280px;
        height: 80px;
        margin: auto;
    }

    .pickBox {
        float: left;
        width: 54px;
        height: 54px;
        text-align: center;
        display: block;
        margin: 4px;
        border: 2px solid white;
        border-radius: 5px;
    }

    .pickBox img {
        width: 44px;
        height: 44px;
        padding: 5px;
    }

    .pickTalk {
        float: left;
        width: 210px;
        text-align: left;
        font-size: 0.9em;
        line-height: 1.1em;
        color: #049;
        margin: 10px 0 0 4px;
    }

    .pickTalk a {
        color: #00F;
        font-weight: 700;
    }

    .vfSubHead {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .vfSubHead2 {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .viafoura .vf-post-form__auth-actions {
        display: none;
    }

    .viafoura textarea {
        box-shadow: none;
    }

    .vf-client-settings-button-logout {
        display: none !important;
    }

    .vf-tray-trigger--floating {
        display: none !important;
    }

    .viafoura {
        --body-font: 1.6;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper {
        position: relative !important;
        width: 80px !important;
        height: 60px !important;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper img {
        position: absolute !important;
        top: 0 !important;
        right: 0 !important;
        bottom: 0 !important;
        left: 0 !important;
        width: 100% !important;
        height: 100% !important;
        vertical-align: bottom !important;
        border: none !important;
        object-fit: cover !important;
        object-position: 50% 0 !important;
    }

    .viafoura .vf-item-layout--medium .vf-item-layout__title {
        font-family: "Roboto Slab", Georgia, Times, "Times New Roman", serif !important;
    }
</style>

<script>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</script>
    </section>

        
                    <div class="hide-tablet hide-desktop" style="width: 300px; margin: 0 auto;">
                                    <div data-cswidget="9546"></div>
                    <!--<div class="m-bottom" data-cswidget="9065"></div>-->
                    <!--<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>-->
                    <!--<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"cityspark", "position":"BTF"}'></div>-->
                            </div>
        
        <div class="dynamic-content-block content-block container-1200" data-path="pdsectionnews1" data-template="1x4tsm" data-heading="Recent Stories" data-ref="recent"></div>
        <div id="leaderboard-btf"></div>

    <section class="our-network">
    <div class="container our-network-inner">
        <h4 class="centered section-heading"><span>Our Network</span></h4>
        <div class="four columns">
            <div class="column">
                <a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/pd_logo.png" alt="The Press Democrat"></a>
            </div>
            <div class="column">
                <a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune"></a>
            </div>
            <div class="column">
                <a href="https://www.petaluma360.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/p360_logo.png" alt="Petaluma Argus Courier"></a>
            </div>
            <div class="column">
                <a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/bizjournal_logo.png" alt="North Bay Business Journal"></a>
            </div>
        </div>
        <div class="four columns">
	        <div class="column">
		        <a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine"></a>
	        </div>
            <div class="column">
                <a href="https://www.sonomamag.com/category/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats"></a>
            </div>
            <div class="column">
                <a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma"></a>
            </div>
            <div class="column">
	            <a href="https://www.sonomacountygazette.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/network-logos/scg-logo-white.png" alt="Sonoma County Gazette"></a>
            </div>
        </div>
    </div>
</section>
<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <nav>
                <div class="footer-logo">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/logo/pdlogo.png" alt="The Press Democrat">
                </div>
                <ul class="footer-top-social">
                                            <li>
                            <a href="https://www.facebook.com/pressdemocrat/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/facebook.png" alt="Facebook">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/northbaynews/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/twitter.png" alt="Twitter">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.instagram.com/pressdemo/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/instagram.png" alt="Instagram">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.youtube.com/user/ThePressDemocrat/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.pressdemocrat.com/shared/social/youtube.png" alt="YouTube">
                            </a>
                        </li>
                                    </ul>
                <ul id="menu-main-menu-1" class="footer-top-links"><li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.pressdemocrat.com/news/?ref=footer">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.pressdemocrat.com/news/obits/?ref=footer">Obits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.pressdemocrat.com/sports/?ref=footer">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4152"><a href="https://www.pressdemocrat.com/business/?ref=footer">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.pressdemocrat.com/opinion/?ref=footer">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4154"><a href="https://www.pressdemocrat.com/lifestyle/food/?ref=footer">Food &#038; Wine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4155"><a href="https://www.pressdemocrat.com/lifestyle/?ref=footer">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4156"><a href="https://www.pressdemocrat.com/entertainment/?ref=footer">A&#038;E</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6282"><a href="https://www.pressdemocrat.com/events/?ref=footer">Events Guide</a></li>
</ul>            </nav>
        </div><!-- .container -->
    </div><!-- .footer-top -->
    <div class="container">
        <div class="footer-quads">
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Contact + Help</h4>
                        <nav>
                            <ul id="menu-contact-help" class=""><li id="menu-item-6642" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6642"><a href="https://www.pressdemocrat.com/contactus/?ref=footer">Contact Us</a></li>
<li id="menu-item-6643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6643"><a href="https://pressdemocrat.jobboard.recruitology.com/company/sonoma-media-investments-113995?ref=footer">Work With Us</a></li>
<li id="menu-item-6644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6644"><a href="https://www.sonomamediainvestments.com/advertise/?ref=footer">Advertising</a></li>
<li id="menu-item-6647" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6647"><a href="https://www.pressdemocrat.com/corrections/?ref=footer">Corrections</a></li>
<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6648"><a href="https://www.pressdemocrat.com/opinion/letters/?ref=footer">Submit Letters to the Editor</a></li>
<li id="menu-item-6680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6680"><a href="https://classifieds.pressdemocrat.com?ref=footer">Classified Ads</a></li>
<li id="menu-item-6681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6681"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php?ref=footer">Special Sections/Magazines</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Subscribers</h4>
                        <nav>
                            <ul id="menu-subscribers" class=""><li id="menu-item-6714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6714"><a href="https://myaccount.pressdemocrat.com/?ref=footer">Manage Home Delivery</a></li>
<li id="menu-item-6715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6715"><a href="https://subscribe.pressdemocrat.com/?ref=footer">Subscribe</a></li>
<li id="menu-item-6716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6716"><a href="https://santarosapressdemocrat-ca.newsmemory.com/?ref=footer">e-Edition</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-6823"><a href="https://www.pressdemocrat.com/news/education/?ref=footer">News in Education</a></li>
<li id="menu-item-6824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6824"><a href="https://newsletter.pressdemocrat.com/?ref=footer">Newsletters</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>About Us</h4>
                        <nav>
                            <ul id="menu-about-us" class=""><li id="menu-item-6826" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6826"><a href="https://www.pressdemocrat.com/about/?ref=footer">About Us</a></li>
<li id="menu-item-6830" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6830"><a href="https://www.pressdemocrat.com/faq/?ref=footer">FAQ</a></li>
<li id="menu-item-6831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6831"><a href="https://privacy.pressdemocrat.com/?ref=footer">Privacy Policy</a></li>
<li id="menu-item-230988" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-230988"><a href="https://www.pressdemocrat.com/article/news/sonoma-media-investments-diversity-statement/?ref=footer">Diversity Statement</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Services</h4>
                        <nav>
                            <ul id="menu-services" class=""><li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6832"><a href="https://www.pressdemocrat.com/archives/?ref=footer">Press Democrat Archive Search</a></li>
<li id="menu-item-6833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6833"><a href="https://www.pressdemocrat.com/events/?ref=footer">Events Calendar</a></li>
<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="https://www.pressdemocrat.com/arrest-logs/?ref=footer">Arrest Reports</a></li>
<li id="menu-item-6835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6835"><a href="https://www.capublicnotice.com/?ref=footer">Public/Legal Notices</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- .container -->
    <div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
    <div id="adhesion-ad"></div>
    <div id="bottom-notifications" class="notifications"></div>
</div>
<script type="text/javascript">
    if(cphGlobal.getCookieByName('IsSubscriber') === 'True') {
        if(document.getElementById('adsense')) {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-off-log/" style="position: absolute; left: -99999px;"></iframe>');
        } else {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-on-log/" style="position: absolute; left: -99999px;"></iframe>');
        }
    } else {
        if(document.getElementById('adsense')) {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-off/" style="position: absolute; left: -99999px;"></iframe>');
        } else {
            document.write('<iframe width="1" height="1" src="https://www.pressdemocrat.com/ab-on/" style="position: absolute; left: -99999px;"></iframe>');
        }
    }
</script>
<script type="text/javascript">
    var templateMap = [];
</script>

<script id="tpl-part-image" type="text/template">
    <div class="story-thumbnail">
        <div class="story-thumbnail-inner">
            <a href="{{href}}">
                <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
            </a>
        </div>
    </div>
</script>

<script id="tpl-part-headline" type="text/template">
    <div class="smi2020-scg-block__headline smi2020-block__headline">
        <h3>
            <a href="{{href}}">{{headline}}</a>
        </h3>
    </div>
</script>

<script id="tpl-part-excerpt" type="text/template">
    <div class="smi2020-scg-block__excerpt smi2020-block__excerpt">
        <p>{{description}}</p>
    </div>
</script>

<script id="tpl-story" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script id="tpl-impact" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-heading">
                <h3><a href="{{href}}">{{headline}}</a></h3>
            </div>
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    {{#if video.embed.src}}
                    <iframe src="{{video.embed.src}}" width="100%">Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay">
                        <img src="https://img.pressdemocrat.com/shared/play-button.png" alt="play video">
                    </div>
                    {{else}}
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                    {{/if}}
                </div>
            </div>
            <div class="story-description">
                <p>{{description}}</p>
            </div>
        </div>
    </div>
</script>

<script id="tpl-video-image" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail ratio-16-9">
                <div class="story-thumbnail-inner">
                    <iframe src="" width="100%" data-video-src="{{video.embed.src}}" data-video-ap="{{video.embed.autoplay}}">Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay">
                        <img src="https://img.pressdemocrat.com/shared/play-button.png" alt="play video">
                    </div>
                    <a href="{{href}}">
                        <img class="not-adapted" src="{{image.thumb}}" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript">
    (function($) {
        $(document).on('click', '.video-thumbnail-overlay', function(e) {
            var iframe = $(this).parent().find('iframe').first(),
                apSrc = iframe.data('video-ap');

            iframe.attr('src', apSrc).closest('.story').addClass('video-is-playing');
        });
    })(jQuery);
</script>

<script id="tpl-wrap-vert-1024" type="text/template">
    <div class="block-template block-wrapper wrap-vert-1024 container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        {{> "toBeWrapped"}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'wrap-vert-1024',
        layout : {
            widgetCol     : 'right',
            breakAt       : 1024,
            forceHeadSpace: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-weekly" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="small-stories thumb-right">
                        {{#stories}}
                        {{#js_if '@index >= 4 && @index <= 7'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-weekly',
        slots    : {
            deDupe    : false,
            requireAll: false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-7').attr('id', 'nativo-a1');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-pd" type="text/template">
    {{#if stories}}
    <div class="block-template a1-c-container container" data-adapt-headlines=".image-stories->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-c-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-c-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "481" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                            {{#stories}}
                            {{#js_if '(@index >= 1 && @index <= 5) || @index == 11'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest b-top p-top">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="text-stories">
                        {{#stories}}
                        {{#js_if '@index >= 6 && @index <= 10'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-pd',
        slots    : {
            deDupe    : false,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-11').attr('id', 'nativo-a1-c');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-sf" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container a1-sf-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-popular show-desktop">
                    <div class="a1-popular"><div class="dynamic-content-block " data-path="pdpopularall1" data-template="popular-list" data-heading="Most Popular" data-ref="mostsection" data-max-stories="4"></div></div>                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'a1-sf',
        slots  : {
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-nbbj" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="dark-heading m-top" style="background: #1361A4; margin-bottom: .35em; text-align: center;">NBBJ Events &amp; Nominations</div>
                <div id="a1-events"></div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-nbbj',
        slots    : {
            deDupe    : false,
            requireAll: false,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                // pulls html from hidden div in HomeGrid2018
                var events = jQuery(this).find('#a1-events'),
                    placeholder = jQuery('#nbbj-events-calendar'),
                    firstDiv, secondDiv;

                if(placeholder.length) {
                    placeholder.find('script').first().remove();
                    firstDiv = placeholder.find('div[id^=cwwrapper_]');
                    secondDiv = placeholder.find('div[id^=cwucelist_]');

                    firstDiv.add(secondDiv).css({
                        position: 'relative',
                        top     : 0,
                        right   : 0,
                        bottom  : 0,
                        left    : 0,
                        height  : 'auto',
                        overflow: 'visible'
                    });

	                firstDiv.addClass('cw-outer');
	                secondDiv.addClass('cw-inner');

                    placeholder.find('td.cwuceeventtitle').css({
                        padding: '0 0 .8em'
                    });

                    placeholder.find('td.cwuceeventtitle > a').css({fontSize: '1em'}).wrap('<h3 style="margin: 0; line-height: 1.25; font-size: 1em;"></h3>');

                    placeholder.find('td.cwuceeventtitle > div[id^=eb]').css({
                        padding   : 0,
                        lineHeight: 1.3,
                        fontSize  : '.75em'
                    });

                    placeholder.find('td.cwuceeventtitle > div[id^=eb]').remove();

                    placeholder.find('td[id^=cwucebottomcell_] > a').each(function() {
                        var text = jQuery(this).text(),
                            first = text.substr(0, 1).toUpperCase();

                        jQuery(this).removeAttr('style').addClass('radius button').css({
                            background: '#1361A4',
                            height    : '1.5em',
                            lineHeight: '1.5em'
                        }).text(first + text.substr(1));
                    });

                    events.html(placeholder.html());

					var outer = events.find('.cw-outer');
					var inner = events.find('.cw-inner');

	                inner.css({
		                maxHeight: '400px',
		                overflow: 'auto'
	                });

					// if there is a scrollbar present
					if(outer.height() < inner.find('> table:first').height()) {
						outer.append('<div style="margin-top: .15em; font-size: .8em; line-height: 1.2; text-align: center;"><em style="color: #888888;">Scroll down for more events</em></div>');
					}
                }
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container widget-split">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories m-bottom", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "660" : "image-stories bottom", "768" : "image-stories hide-last", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 1 || @index === 2'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "image-stories m-bottom", "1024" : "hide"}'>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                    <div class="widget-spacer">
                        <div class="widget-holder widget-300"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script id="tpl-nw-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>

                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
                            <div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '1x4',
        slots  : {
            hasWidget : 3,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-1x4tsm" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>

                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
                            <div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '1x4tsm',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>


<script id="tpl-4small" type="text/template">
    {{#if stories}}
    <div class="block-template four-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="small-stories">
                            {{#stories}}
                            {{> "story"}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '4small',
        slots: {
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>

<script id="tpl-4small-nd" type="text/template">
    {{#if stories}}
    <div class="block-template four-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="small-stories">
                            {{#stories}}
                            {{> "story"}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '4small-nd',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 4,
            noWidget  : 4
        }
    });
</script>

<script id="tpl-text" type="text/template">
    {{#if stories}}
    <div class="block-template text-only-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="hide-desktop two columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 5'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 6 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="show-desktop three columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 4 && @index <= 7'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 8 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="widget-spacer">
                        <div class="widget-holder widget-centered"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'text',
        slots  : {
            hasWidget: 12,
            noWidget : 12
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-mixed" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 1 || @index === 2'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 3'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script id="tpl-nw-mixed" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="dfl-right">
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 4 || @index === 5 || @index === 6'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 4 || @index === 5'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 6'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'mixed',
        slots  : {
            hasWidget : 4,
            noWidget  : 7,
            reqImageIn: [0]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-mixed-nd" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="dfl-right">
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 4 || @index === 5 || @index === 6'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 4 || @index === 5'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 6'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixed-nd',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-mixed-ndwa" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 1 || @index === 2'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 3'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'mixed-ndwa',
        slots  : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 4,
            noWidget  : 7,
            reqImageIn: [0]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-mixedsm" type="text/template">
    {{#if stories}}
    <div class="block-template mixed-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="mixed-small-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="mixed-small-right">
                            <div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index >= 1 && @index <= 4'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixedsm',
        slots: {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>


<script id="tpl-mixedsm-nd" type="text/template">
    {{#if stories}}
    <div class="block-template mixed-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="mixed-small-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="mixed-small-right">
                            <div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index >= 1 && @index <= 4'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixedsm-nd',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>


<script id="tpl-vert-1-plus-5" type="text/template">
    {{#if stories}}
    <div class="vert-1-plus-5">
        <div class="dark-heading template-heading"></div>
        <div class="image-stories">
            {{#stories}}
            {{#js_if '@index === 0'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
        <div class="text-stories">
            {{#stories}}
            {{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'vert-1-plus-5',
        slots: {
            hasWidget : 6,
            noWidget  : 6,
            reqImageIn: [0]

        }
    });
</script>



<script id="tpl-featured-plus-1" type="text/template">
	{{#if stories}}
	<div class="block-template breaking-block-w-gallery container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-w-gallery-stories">
							{{#stories}}
								{{#js_if '@index === 0'}}
									<div class="featured-w-gallery-story fade-out-copy">
										{{> 'story'}}
									</div>
								{{/js_if}}
								{{#js_if '@index === 1'}}
								<div class="featured-w-gallery-image">
									<a class="featured-w-gallery-image-label" href="{{href}}">
										<i class="fa fa-camera"></i>
										Gallery
									</a>
									{{> 'partImage'}}
								</div>
								{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id       : 'featured-plus-1',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 2,
			noWidget  : 2,
			reqImageIn: [0]
		},
		callbacks: {
			success: function() {
				var picked = $(this).find('.story-0'),
					head = picked.find('.story-heading'),
					updated = picked.data('mod-text');
				if(updated) {
					head.append('<p><small><em style="color: red;">' + updated + '</em></small></p>');
				}

				var parent = $(this).closest('[data-template="featured-plus-1"]'),
					type = parent.data('option') || '',
					label = parent.data('custom') || '',
					imageLabel = parent.find('.featured-w-gallery-image-label');

				if(type) {
					imageLabel.html('<i class="' + type + '"></i> ');
				} else {
					imageLabel.html('');
				}

				imageLabel.append(label);
			}
		}
	});
</script>



<script id="tpl-featured" type="text/template">
    {{#if stories}}
    <div class="block-template featured-block container">
        <h4 class="block-heading dark-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="featured-block-stories">
                            <div class="featured-stories">
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="text-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5 || @index === 6'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'featured',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0]
        },
        callbacks: {
            success: function() {
                var picked = jQuery(this).find('.story-0'),
                    head = picked.find('.story-heading'),
                    updated = picked.data('mod-text');
                if(updated) {
                    head.after('<div style="margin: -.4em 0 .2em; padding: 0 .65em;"><p style="font-size: .85em; color: red;"><em>' + updated + '</em></p></div>');
                }
                jQuery(document).trigger('featuredBlockLoaded', [$(this)]);
            }
        }
    });
</script>


<script id="tpl-5tall" type="text/template">
    {{#if stories}}
    <div class="block-template five-tall container">
        <h4 class="block-heading section-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="featured-stories">
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map large-stories" data-size-map='{"0" : "large-stories", "768" : "fade-out featured image-stories m-top p-top b-top"}'>
                            <div class="four columns">
                                {{#stories}}
                                {{#js_if '@index == 1 || @index == 2 || @index == 3 || @index == 4'}}
                                <div class="column">
                                    {{> "story"}}
                                </div>
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '5tall',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0, 1, 2, 3, 4]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet',
                        size : [728, 90],
                        class: 'widget-banner'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-cube container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-cube',
        slots  : {
            hasWidget : 2,
            noWidget  : 2,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-half container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1 || @index === 2 || @index === 3 || @index === 4'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-half',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    },
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-cube',
        slots  : {
            hasWidget : 3,
            noWidget  : 3,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-half',
        slots  : {
            hasWidget : 7,
            noWidget  : 7,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet,desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-big-video" type="text/template">
    {{#if stories}}
    <div class="block-template big-video-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="bv-impact">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="bv-alternate">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index >= 1'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'big-video',
        slots: {
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        }
    });

    (function($) {
        // switch between videos in big-video block
        $(document).on('click', '.big-video-block .bv-alternate .story', function(e) {
            e.preventDefault();
            e.stopPropagation();

            var clicked = $(this),
                parent = clicked.closest('.big-video-block'),
                impactDiv = parent.find('.bv-impact .overlay-stories'),
                impactVideo = impactDiv.find('.story').first(),
                newAlternate = impactVideo.clone().hide().insertAfter(clicked),
                newImpact = clicked.clone().hide().insertAfter(impactVideo);

            clicked.fadeOut(180, function() {
                $(this).remove();
                newAlternate.show(0, function() {
                    $(this).removeClass('video-is-playing').find('iframe').attr('src', '');
                    smiBlock.adaptImages(parent);
                });
            });

            impactVideo.hide(0, function() {
                $(this).remove();
                newImpact.show().find('.video-thumbnail-overlay').trigger('click');
            });
        });
    })(jQuery);
</script>


<script id="tpl-1x9" type="text/template">
    {{#if stories}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="one-by-nine-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '1x9',
        slots: {
            hasWidget : 9,
            noWidget  : 9,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8]
        }
    });
</script>


<script id="tpl-popular-1x8" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-one-by-eight-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-1x8',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 8,
            noWidget  : 8,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        }
    });
</script>


<script id="tpl-popular-list" type="text/template">
    {{#if stories}}
    <div class="dark-heading template-heading m-bottom"></div>
    <div class="small-stories thumb-right">
        {{#stories}}
        {{> "story"}}
        {{/stories}}
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-list',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>


<script id="tpl-popular-small" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-small-stories">
            <div class="small-stories thumb-rightXXX">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-small',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 8,
            noWidget : 8
        }
    });
</script>


<script id="tpl-tsm" type="text/template">
    {{#if stories}}
    <div class="block-template container tsm-block">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="overlay-stories link-overlay">
            {{#stories}}
            {{> "story"}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'tsm',
        slots    : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-0').attr('id', 'nativo-tsm');
            }
        }
    });
</script>


<script id="tpl-story-list" type="text/template">
    {{#if stories}}
    <h4 class="dark-heading template-heading"></h4>
    {{#stories}}
    {{> "story"}}
    {{/stories}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'story-list',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11]
        }
    });
</script>


<script id="tpl-life-tributes" type="text/template">
    {{#if stories}}
    <div class="block-template legacy-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="life-tributes">
                            <div class="life-tributes-spacer">
                                {{#stories}}
                                <div class="life-tribute">
                                    <div class="life-tribute-spacer">
                                        <h3><a href="{{href}}"><strong>{{headline}}</strong></a></h3>
                                        <p>{{description}}</p>
                                    </div>
                                </div>
                                {{/stories}}
                            </div>
                        </div>
                        <div class="m-top p-top b-top">
                            <a href="https://www.legacy.com/obituaries/pressdemocrat/"><strong>Click here to view all Life Tributes</strong></a>
                        </div>
                        <div class="m-top p-top">
                            <a href="https://adportal.pressdemocrat.com/adportal/obits/index.html" style="color:#04A44A;"><strong>Click here to place a Life Tribute</strong></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'life-tributes',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 100,
            noWidget  : 100
        }
    });
</script>


<script id="tpl-g-featured" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__featured">
            <div class="smi2020-scg-block__featured_left">
                <div class="smi2020-scg-block__featured_story">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            <div class="smi2020-scg-block__featured_story-copy">
                                {{> 'partHeadline'}}
                                {{> 'partExcerpt'}}
                            </div>
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__featured_right">
                <div class="smi2020-scg-block__featured_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 1'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__featured_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 2'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-featured',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-mixed" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__mixed">
            <div class="smi2020-scg-block__mixed_left">
                <div class="smi2020-scg-block__mixed_story">
                    <div class="smi2020-scg-block__mixed_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__mixed_right">
                <div class="smi2020-scg-block__mixed_right-top">
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_left">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_right">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 2'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                </div>
                <div class="smi2020-scg-block__mixed_right-bottom">
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_left">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 3'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_right">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 4'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-mixed',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-one-by-four" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-four">
            <div class="smi2020-scg-block__one-by-four_top">
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 1'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-four_bottom">
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 2'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 3'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-four',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>

<script id="tpl-g-one-by-three" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-three">
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_top">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_bottom-left">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 1'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_bottom-right">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-three',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0, 1, 2]
        }
    });
</script>

<script id="tpl-g-one-by-two" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-two">
            <div class="smi2020-scg-block__one-by-two_story smi2020-scg-story_left">
                <div class="smi2020-scg-block__one-by-two_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-two_story smi2020-scg-story_right">
                <div class="smi2020-scg-block__one-by-two_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 1'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-two',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 2,
            noWidget  : 2,
            reqImageIn: [0, 1]
        }
    });
</script>

<script id="tpl-g-single" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__single">
            <div class="smi2020-scg-block__single_story">
                <div class="smi2020-scg-block__single_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        <div class="smi2020-scg-block__single_story-copy">
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                        </div>
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-single',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 1,
            noWidget  : 1,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-tsm" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__tsm">
            {{#stories}}
            <div class="smi2020-scg-block__tsm-story">
                <article>
                    {{> 'partImage'}}
                    {{> 'partHeadline'}}
                </article>
            </div>
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-tsm',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-carousel" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__carousel">
            <div class="smi2020-scg-block__carousel-button">
                <a href="/current-online-edition.html">View All Current Stories</a>
            </div>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                    {{#stories}}
                    <article class="swiper-slide">
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                    </article>
                    {{/stories}}
                </div>
                <div class="swiper-button-prev swiper-button-white"></div>
                <div class="swiper-button-next swiper-button-white"></div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    var gCarouselIncrement = 1;

    templateMap.push({
        id       : 'g-carousel',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 50,
            noWidget  : 50
        },
        callbacks: {
            success: function() {
                var thisId = 'g-carousel-' + (gCarouselIncrement++);

                jQuery(this).find('.swiper-container').attr('id', thisId);

                cphLoader.loadSwiper(function() {
                    var swiperContainer = jQuery('#' + thisId);
                    if(swiperContainer.length) {
                        new Swiper(swiperContainer, {
                            navigation     : {
                                prevEl: swiperContainer.find('.swiper-button-prev'),
                                nextEl: swiperContainer.find('.swiper-button-next')
                            },
                            loop           : true,
                            threshold      : 10,
                            effect         : 'coverflow',
                            coverflowEffect: {
                                slideShadows: true,
                                rotate      : 30,
                                stretch     : 4,
                                depth       : 100,
                                modifier    : 1
                            },
                            slidesPerView  : 5,
                            breakpoints    : {
                                599 : {
                                    slidesPerView: 1
                                },
                                1023: {
                                    slidesPerView: 3
                                }
                            }
                        });
                    }
                });
            }
        }
    });
</script>




<script id="tpl-carousel" type="text/template">
	{{#if stories}}
	<div class="smi2020-block__carousel">
		<div class="swiper-container">
			<div class="swiper-wrapper">
				{{#stories}}
				<article class="swiper-slide">
					{{> 'partImage'}}
					{{> 'partHeadline'}}
				</article>
				{{/stories}}
			</div>
			<div class="swiper-button-prev swiper-button-white"></div>
			<div class="swiper-button-next swiper-button-white"></div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	var carouselBlockIncrement = 1;

	templateMap.push({
		id       : 'carousel',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 50,
			noWidget  : 50
		},
		callbacks: {
			success: function() {
				var thisId = 'block-carousel-' + (carouselBlockIncrement++);

				jQuery(this).find('.swiper-container').attr('id', thisId);

				cphLoader.loadSwiper(function() {
					var swiperContainer = jQuery('#' + thisId);
					if(swiperContainer.length) {
						new Swiper(swiperContainer, {
							navigation     : {
								prevEl: swiperContainer.find('.swiper-button-prev'),
								nextEl: swiperContainer.find('.swiper-button-next')
							},
							loop           : true,
							threshold      : 10,
							spaceBetween   : 2,
							slidesPerView  : 'auto',
							centeredSlides : true
						});
					}
				});
			}
		}
	});
</script>







<script type="text/javascript">
    Template7.registerPartial('story', document.getElementById('tpl-story').innerHTML);
    Template7.registerPartial('video', document.getElementById('tpl-video-image').innerHTML);
    Template7.registerPartial('impact', document.getElementById('tpl-impact').innerHTML);

    Template7.registerPartial('partImage', document.getElementById('tpl-part-image').innerHTML);
    Template7.registerPartial('partHeadline', document.getElementById('tpl-part-headline').innerHTML);
    Template7.registerPartial('partExcerpt', document.getElementById('tpl-part-excerpt').innerHTML);
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type='text/javascript' src='https://privacy.pressdemocrat.com/banner/cookie.js?ver=20210309'></script>
<script type='text/javascript' src='https://s.ntv.io/serve/load.js'></script>
<script type='text/javascript' src='https://tru.am/scripts/custom/sonomamedia.js'></script>
<script type='text/javascript' src='https://www.pressdemocrat.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
