



 

<!doctype html>



<!-- story start -->





	





<!-- Sports-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/headfiles/storyHead2016.csp -->
<!-- Storyhead2016 v2.45 -->

	



	







<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



	
	
		
	
	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
		
		
			
		
		
			
		
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.002113 -->


<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Joe Thornton scores 400th goal as Sharks rally for 5-4 win</title> 
<meta name="description" content="Thornton scored the milestone goal just 13 seconds after Joe Pavelski tied the game late in the third period against Nashville."/>
<meta name="msvalidate.01" content="9E66801B649686495190ABE3DA8985E7"/>
<meta name="story version" content="2016"/>
<link rel="canonical" href="https://www.pressdemocrat.com/sports/8952540-181/joe-thornton-scores-400th-goal">
<meta name="referrer" content="unsafe-url">

<meta name="robots" content="noindex">

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="//code.pressdemocrat.com/css/georgep.unified.css?v=20180821">
<link rel="stylesheet" href="//code.pressdemocrat.com/css/owl.carousel.css">
<link rel="stylesheet" href="//code.pressdemocrat.com/css/normalize.css">
<link rel="stylesheet" href="//code.pressdemocrat.com/css/georgeb.css">
<link rel="stylesheet" href="//code.pressdemocrat.com/css/animate.css">


	<link rel="stylesheet" href="//code.pressdemocrat.com/shared/css/cph.unified.css?v=20180821">
	<link rel="stylesheet" href="//code.pressdemocrat.com/shared/css/cph.story.css?v=20180822">


<link rel="stylesheet" href="//code.pressdemocrat.com/css/print.css" media="print">


<script type="text/javascript"> 
	var pageType = "article"
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="//code.pressdemocrat.com/js/jquery.onAppear.js"></script>
<script src="//code.pressdemocrat.com/js/owl.carousel.js"></script>

	<script src="//code.pressdemocrat.com/js/georgeb.20181031.js"></script>

<script src="//code.pressdemocrat.com/js/pd.utility.js"></script>
<script src="//code.pressdemocrat.com/js/checkmeter2016m.js"></script>
<script src="//code.pressdemocrat.com/js/georgep.unified.js?v=20180821"></script>


	<script src="//code.pressdemocrat.com/shared/js/cph.unified.js?v=20181031"></script>
	<script src="//code.pressdemocrat.com/shared/js/cph.story.js?v=20180821"></script>


<!-- <script src="https://code.pressdemocrat.com/cph/bt/scriptloader.js"></script>  -->
<!-- <script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script> -->

<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//frailoffer.com/d34cae98b27ddbaed9969a636f946eae9014c6b0a6cb41bf3c2abc1b7cf265ca9310db30c3f594977e20bf45ff6f29fc96e36498d8f7deb4cface8ff18e0');
</script>

<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'pressdemocrat.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'sports';
		_sf_async_config.authors = 'paul gackle';
		//_sf_async_config.noCookies = true; // to be used if user says no to cookies
		
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END: Chartbeat tracking -->

<!--  Mather tracking -->
<script type="text/javascript">
(function(cid,mkt,config,domain) {
  var ml = document.createElement('script');
  var s = document.getElementsByTagName('script')[0] || document.head;
  var cb;

  try {
    if (!(cb = localStorage._matherVer)) {
      throw false;
    }
  } catch (e) {
    cb = Math.round(new Date() / 1.0368e9);
  }

  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
  s.parentNode.insertBefore(ml, s);
})('ma16916','901956900','');
</script>


<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'https://www.pressdemocrat.com/sports/8952540-181/joe-thornton-scores-400th-goal';
		this.page.identifier = 8952540;
	}
</script>


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp -->



	
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnHeadline.csp, e:.000221 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp -->




	





<!--Marker-->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/returnTextWordLimit.csp, e:.000207 -->


  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead -->
  
  

   
	
    
  
    <!--  Generate data for the Boomtrain tags -->
	
     
	  
    

	<!-- check to see if this is a bad SEO URL -->
	

	
  	    <link rel="amphtml" href="https://www.pressdemocrat.com/sports/8952540-181/joe-thornton-scores-400th-goal?view=AMP"/>
	
	
	<!--// Boomtrain tags -->
	<meta property="bt:type" content="article_pd">
	<meta property="bt:id" content="8952540"> 
	<meta property="bt:modDate" content="2018-11-13T23:05:01-08:00"> 
	<meta property="bt:keywords" content="PREDATORS, SHARKS, 400, GAME, GOAL, PERIOD, THORNTON, LEAD, PAVELSKI, THIRD, NHL"> 
	<meta property="bt:isBlacklisted" content="false">
	<meta property="bt:image" content="https://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8rJMDTKH_XD6SAng3TYn98$daE2N3K4ZzOUsqbU5sYsjLviTwIiAyg33k3Dgm1eBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:title" content="Thornton scores 400th goal as Sharks rally for 5-4 win"/> 
	<meta property="bt:category" content="Sports"> 

	<!--// Twitter Card Tags -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@NorthBayNews"/>
	<meta name="twitter:title" content="Thornton scores 400th goal as Sharks rally for 5-4 win"/>
	<meta name="twitter:description" content="Thornton scored the milestone goal just 13 seconds after Joe Pavelski tied the game late in the third period against Nashville."/>
	<!-- create a tag for the first image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp -->

<!-- Twit image v1.01 -->


 
	
	 
		<meta name="twitter:image" content="https://www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=riu6U471eLf7IJNf9eI9Z8$daE2N3K4ZzOUsqbU5sYt1BdYFUa2vIW2LEvOzB0SFWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"/> 
		
		

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp, refresh(1), e:.004769 -->


	<!--// Facebook Open Graphs -->
	<meta property="fb:admins" content="100003031242373"/>
	<meta property="fb:app_id" content="125780984227497"/> 
	<meta property="article:publisher" content="https://www.facebook.com/pressdemocrat"/>
	<meta property="og:site_name" content="Santa Rosa Press Democrat"/>
	<meta property="og:url" content="https://www.pressdemocrat.com/sports/8952540-181/joe-thornton-scores-400th-goal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Thornton scores 400th goal as Sharks rally for 5-4 win"/>
	<meta property="og:description" content="Thornton scored the milestone goal just 13 seconds after Joe Pavelski tied the game late in the third period against Nashville."/>	
	
	
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2018-11-14T07:05:00+0000"/>
	<meta property="article:modified_time" content="2018-11-14T07:05:01+0000"/>		
	<meta property="article:section" content="Sports"/>
	<meta property='article:tag' content='predators'><meta property='article:tag' content='sharks'><meta property='article:tag' content='400'><meta property='article:tag' content='game'><meta property='article:tag' content='goal'><meta property='article:tag' content='period'><meta property='article:tag' content='thornton'><meta property='article:tag' content='lead'><meta property='article:tag' content='pavelski'><meta property='article:tag' content='third'><meta property='article:tag' content='nhl'>
	
	<!--// Required for BlueConic -->
	<meta name="section" content="Sports"/>
	
		<meta name="sub-section" content="Sports Sharks"/>
			
	<meta name="keywords" content="predators, sharks, 400, game, goal, period, thornton, lead, pavelski, third, nhl"/>
	
		
	<!-- create a meta tag for each attached image v2.02 -->
	<meta name=debug content="getRelatedImagesOG v2.02"/>
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="//www.pressdemocrat.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8BH8yrNczmpmlVXOapAbG8$daE2N3K4ZzOUsqbU5sYu0hHfpEBDZhIGlkbZmoJ3QWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="507"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, refresh(1), e:.004775 -->



	



		<meta name=matherprep content="Guess we don't Mather">

			





  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	
	
	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>
	
	<!--  Mather tracking -->
	<script type="text/javascript">
	(function(cid,mkt,config,domain) {
	  var ml = document.createElement('script');
	  var s = document.getElementsByTagName('script')[0] || document.head;
	  var cb;
	
	  try {
		if (!(cb = localStorage._matherVer)) {
		  throw false;
		}
	  } catch (e) {
		cb = Math.round(new Date() / 1.0368e9);
	  }
	
	  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
	  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
	  s.parentNode.insertBefore(ml, s);
	})('ma16916','901956900','');
	</script>

	<!-- .IO tracking -- >
	<script async src="https://cdn.onthe.io/io.js/8yCIozb82aJv"></script>
	-->

<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // Tracker for Press Democrat desktop
      _gaq.push(['_setAccount', 'UA-37001723-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for Press Democrat properties
	  _gaq.push(['_setAccount', 'UA-55292935-1']);
	  _gaq.push(['_trackPageview']);

	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 
    
	
<!-- #(gSection.FullName)# -->
	


<script type='text/javascript'>
	var adSection = "sports/mctwire";
</script>


<!-- // begin google ad definitions -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering();

	googletag.defineSlot('/94238257/pd/sports/mctwire', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest(false);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	});
</script>	

<!--//end google definitions -->

<script id="_nw2e-js" type="text/javascript" src="//launch.newsinc.com/js/embed.js" async></script>
<!--
-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>


<!--// DataDome Script -->
<!--<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","AC1D3FDAEA177FF63FFC423F06F3BB");
</script> // CPH: 2018-10-15 - commented out as this script was causing the pages to not load properly on iOS 12 Safari-->

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-017m.min.js" async="true" charset="utf-8"></script>


<!-- START Digioh Javascript
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2ac1fafc-1826-4c75-9d83-a4466ea499d7/lightbox.js?mb=" + (new Date().getTime()));</script>
<!-- END Digioh Javascript-->

<style>
#cube-ad + div {
    background-color: white;
    margin: 0 0 10px;
    min-height: 280px;
    position: relative;
}
#top-half-page-ad + div {
    background-color: white;
    margin: 0 0 10px;
    min-height: 630px;
    position: relative;
}
#top-leaderboard-ad + div > div {
    background-color: #EEEEEE;
	margin: 10px 0;
}
#cube-ad + div::before, #top-half-page-ad + div::before {
    background-color: black;
    color: white;
    content: "Advertisements";
    display: inline-block;
    font-size: 1.1em;
    line-height: 30px;
    margin: 0 0 4px;
    padding: 0 4px;
    width: 292px;
}
</style>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/headfiles/storyHead2016.csp, refresh(1), e:.02096 -->

		<!-- CMS ID = 8952540-->
	</head>
	<body>
			
			<script src="https://code.pressdemocrat.com/js/ads.js"></script>
		
		
		  
<!-- fi:/csp/mediapool/sites/PressDemocrat/templates/stories/full/FullStory2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000097 -->

<!-- gbtest This Story ID: 8952540-->









	<div class="progress-bar"></div>
	<div class="next-article hide-mobile hide-tablet">
		<div class="next-article-text">Next Article</div>
		<div class="next-article-arrow">
			<i class="fa fa-arrow-right fa-inverse"></i>
		</div>
	</div>


<!-- HEADER / NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/homeHeader2016a.csp -->
<header>

<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=http%3A%2F%2Fwww.pressdemocrat.com%2F">Sign In</a></li>
			<li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
			<li><a class="hide-pc" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/nav2016a.csp -->
<!-- nav2016a v1.07 -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
		
	</section>

	<ul class="categories">
		<li>
			<a href="/">Home</a>
		</li>
		<li>
			<a href="/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/news/local/">Local News</a></li>
				<li><a href="/arrest/">Arrest Logs</a></li>
				<li><a href="/towns">Towns</a></li>
				<li><a href="/news/obits/">Obituaries</a></li>
				<li><a href="/weather/">Weather</a></li>
				<li><a href="/video/">Videos</a></li>
				<li><a href="/newsletter/">Newsletter</a></li>
				<li><a href="/archives/">Archives</a></li>
				<li><a href="/gallery/">Gallery</a></li>
				<li><a href="/datacenter/">Datacenter</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/opinion/editorials/">Editorials</a></li>
				<li><a href="/opinion/closetohome/">Close to Home</a></li>
				<li><a href="/opinion/letters/">Letters</a></li>
				<li><a href="/category/?t=petegolis">Pete Golis</a></li>
				
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/sports">Sports</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/sports/pdpreps/">PD Preps</a></li>
				<li><a href="/sports/nfl/">NFL</a></li>
				<li><a href="/sports/nba/">NBA</a></li>
				<li><a href="/sports/mlb/">MLB</a></li>
				<li><a href="/sports/college/">College</a></li>
				<li><a href="/category/?t=kerrybenefield">Kerry Benefield</a></li>
				<li><a href="http://49ers.pressdemocrat.com/">49ers Blog</a></li>
				<li><a href="/category/?t=bobpadecky">Bob Padecky</a></li>
				<li><a href="/category/?t=grantcohn">Grant Cohn</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/business">Business</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="/business/realestate/">Real Estate</a></li>
				<li><a href="http://www.northbaybusinessjournal.com/">Business Journal</a></li>
				<li><a href="/peopleinbusiness">People &amp; Business</a></li>
				<li><a href="http://lists.northbaybusinessjournal.com/index.htm">Book of Lists</a></li>
				<li><a href="/category/?t=winebusiness">Wine Business</a></li>
				
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/lifestyle/food">Food &amp; Wine</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.biteclubeats.com/">Bite Club</a></li>
				<li><a href="/lifestyle/wine">Wine</a></li>
				<li><a href="/topics/?t=pd-beer">Beer</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/lifestyle">Lifestyle</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
			<li><a href="/category/?t=homeandgarden">Home and Garden</a></li>
			<li><a href="/unions">Unions</a></li>
			<li><a href="/category/?t=outdoors">Outdoors</a></li>
			<li><a href="http://www.biteclubeats.com/">Biteclub</a></li>
			<li><a href="/topics/?t=pd-beer">Beer</a></li>
			<li><a href="/lifestyle/pets/">Pets</a></li>
			<li><a href="http://www.celebratecommunity.org/">Celebrate Community</a></li>
			</ul>
		</li>
		<li>
			<a href="http://pressdemocrat.com/entertainment">A &amp; E</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
			<li><a href="http://events.pressdemocrat.com/">Calendar</a></li>
			<li><a href="http://movies.pressdemocrat.com/">Movie Listings</a></li>
			<li><a href="https://www.pressdemocrat.com/tv-listings">TV Listings</a></li>
			<li><a href="/horoscopes/">Horoscopes</a></li>
			</ul>
		</li>
		<li>
			<a href="/events">Events</a>
		</li>
		<li>
			<a href="/blogs/">Blogs</a>
		</li>
		<li>
			<a href="/newsletter/">Newsletter</a>
		</li>
		
		<li class="hide-pc">
		  <a href="/business/cars/">Cars</a>
		</li>
		<li class="hide-pc">
		  <a href="http://classifieds.pressdemocrat.com/">Classified</a>
		</li>
		<li class="hide-pc">
		  <a href="/business/jobs">Jobs</a>
		</li>
		<li class="hide-pc">
		  <a href="http://www.northbayhousesforsale.com/">Real Estate</a>		
		</li>
	</ul>
	
	<form action="/search" method="get" _lpchecked="1">


	  <span style="color:white; margin-left:15px;">Search</span>
	  <input style="display:block !important; width:90%; margin-left:5%;" type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
	</form>
	
</section>		
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/nav2016a.csp, cache(10), e:.000195 -->


<nav class="top-nav fade-nav">

  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  
  <div class="homelink hide-pc" style="position: absolute; top: 0; left: 60px; right: 60px; height: 50px;">
    <a href="/">
      <img src="https://img.pressdemocrat.com/blank.png" width="100%" height="50" alt="">
    </a>
  </div>
<!--
-->

  <a class="hide-mobile hide-tablet" href="https://www.pressdemocrat.com">
	<img src="https://img.pressdemocrat.com/logo/logo.sm.png" alt="The Press Democrat">
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="/news/">News</a>
	<a href="/news/obits/">Obits</a>
	<a href="/sports/">Sports</a>
	<a href="/business/">Business</a>
	<a href="/opinion/">Opinion</a>
	<a href="/lifestyle/food/">Food & Wine</a>
	<a href="/lifestyle/">Lifestyle</a>
	<a href="/entertainment/">A&E</a>
	<a href="/events">Events</a>
	<a href="/blogs/">Blogs</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</nav>

</header>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/homeHeader2016a.csp, e:.000399 -->




<!-- ARTICLE CONTAINTER -->
<section class="container">
  
	<!-- gbtest: new speedbump? -->
	
	
	<!-- SPEEDBUMP2016 / NEW PAYWALL GRAPHICS -->
	
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/speedbumpTrio2016.csp -->
<!-- Speedbump Trio v1.00 -->
<style>

.read-full {
    width: 100%;
    padding: 15px;
    text-align: center;
    font-size: 20px;
    color: white;
    font-weight: bold;
    background-color: #991b1e;
}

.read-full a {
    color: white;
}

.main-speedbump-content {
    background-color: white;
}

.already-subscriber {
    margin: 5px 0 10px 0;
    text-align: center;
    font-size: 18px;
}

.promo-text {
    padding: 15px;
    text-align: center;
    font-size: 22px;
    line-height: 1.2em;
}

.sb-right-side img {
/*    width: 90%;
    margin-left: 5%;
*/
}

.sign-in {
    padding-left: 10px;
    text-decoration: underline;
    color: #991b1e;
}

.sb-bottom {
    clear: both;
    position: relative;
    width: 100%;
    padding: 15px 0;
    text-align: center;
    color: white;
    background-color: #991b1e;
}

.sb-bottom a:first-child {
    padding: 5px 20px;
    border-radius: 4px;
    text-decoration: none;
    font-size: 22px;
    font-weight: 600;
    color: #991b1e;
    background-color: white;
}

.hide-new-speedbump {
    display: none;
}

.close-text {
    position: absolute;
    top: 65px;
    right: 5px;
    font-size: 16px;
    color: white;
}

.close-speedbump {
    margin-left: 2px;
}

.speedbump-overlay-closed {
    display: none;
}

.promo-logo {
    width: 90%;
    height: 40px;
    margin: 15px 0 0 15px;
    background-image: url('https://img.pressdemocrat.com/logo/pdlogo.png');
    background-repeat: no-repeat;
    background-size: contain;
}

.speedbump-overlay-opened {
    display: block;
    z-index: 999;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    background-color: rgba(0,0,0,.8);
}

@media only screen and (min-width:320px) and (max-width:767px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: absolute;
        width: 100%;
        margin: 25px 0 0 0;
        background-color: white;
    }
    .promo-logo {
    	margin: 10px auto 0 auto;
    }
	.sb-right-side {
		text-align:center;
	}
}

@media only screen and (min-width:768px) and (max-width:1023px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: absolute;
        width: 70%;
        margin: 150px 0 0 15%;
    }

    .main-speedbump-content {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
                flex-wrap: wrap;
    }

    .sb-left-side {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-box-orient: vertical;
        -webkit-box-direction: normal;
        -webkit-flex-direction: column;
            -ms-flex-direction: column;
                flex-direction: column;
        -webkit-box-pack: center;
        -webkit-justify-content: center;
            -ms-flex-pack: center;
                justify-content: center;
        width: 50%;
    }

    .sb-right-side {
        width: 50%;
        padding: 15px;
    }

    .already-subscriber {
        -webkit-align-self: flex-end;
            -ms-flex-item-align: end;
                align-self: flex-end;
        width: 100%;
        padding: 0 15px 0 0;
        text-align: right;
    }

    .promo-text {
        text-align: left;
    }
}

@media only screen and (min-width:1024px) {
    #speedbump-1a,
    #speedbump-2a,
    #speedbump-3a,
    #speedbump-1b,
    #speedbump-2b,
    #speedbump-3b {
        z-index: 1000;
        position: fixed;
        width: 50%;
        margin: 150px 0 0 25%;
    }

    .main-speedbump-content {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
                flex-wrap: wrap;
    }

    .sb-left-side {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        -webkit-box-orient: vertical;
        -webkit-box-direction: normal;
        -webkit-flex-direction: column;
            -ms-flex-direction: column;
                flex-direction: column;
        -webkit-box-pack: center;
        -webkit-justify-content: center;
            -ms-flex-pack: center;
                justify-content: center;
        width: 50%;
    }

    .sb-right-side {
        width: 50%;
        padding: 15px;
		text-align: center;
    }

    .already-subscriber {
        -webkit-align-self: flex-end;
            -ms-flex-item-align: end;
                align-self: flex-end;
        width: 100%;
        padding: 0 15px 0 0;
        text-align: right;
    }

    .promo-text {
        text-align: left;
    }
}
</style>

<div id="speedbump-overlay" class="speedbump-overlay-closed"></div>

<div id="speedbump-1a" class="hide-new-speedbump">
  <div class="read-full">We don't just cover the North Bay. We live here.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		<strong>Did You Know?</strong> In the first 10 days of the North Bay fire, nearly 1.5 million people used their mobile devices to visit our sites.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.pressdemocrat.com/article/iPhone-01.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-1a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2a" class="hide-new-speedbump">
  <div class="read-full">Wow! You read a lot!</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Reading enhances confidence, empathy, decision-making, and overall life satisfaction. Keep it up! Subscribe.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-2a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3a" class="hide-new-speedbump">
  <div class="read-full">Oops, you're out of free articles.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Until next month, you can always look over someone's shoulder at the coffee shop. 
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=A">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-3a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-1b" class="hide-new-speedbump">
  <div class="read-full">We don't just cover the North Bay. We live here.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		<strong>Did You Know?</strong> In the first 10 days of the North Bay fire, we posted 390 stories about the fire. And they were shared nearly 137,000 times.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.pressdemocrat.com/article/iPhone-02.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-1b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2b" class="hide-new-speedbump">
  <div class="read-full">Supporting the community that supports us.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		Obviously you value quality local journalism. Thank you.
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.pressdemocrat.com/article/iPhone-02.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-2b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3b" class="hide-new-speedbump">
  <div class="read-full">Oops, you're out of free articles.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-text">
		We miss you already! (Subscriptions start at just 99 cents.)
	  </div>
	  <div class="already-subscriber">Already a subscriber?<a href="https://dpw1.pressdemocrat.com/Login.aspx" class="sign-in">Sign In</a></div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.pressdemocrat.com/article/iPhone-03.png" alt="iPhone"/>
	</div>
  </div>
  <div class="sb-bottom">
	<a href="https://dpw1.pressdemocrat.com/Subscribe.aspx?bump=B">Subscribe. Support local journalism.</a>
	<a href="#" onclick="$('#speedbump-3b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<script>
	newHref = "https://dpw1.pressdemocrat.com/Login.aspx?SentFromURL=" + window.location.href;
	console.log(newHref);
	$(".sign-in").attr("href", newHref);
</script>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/speedbumpTrio2016.csp, cache(1), e:.000199 -->

	
	<!-- Before we begin, figure out how many blocks of text we have -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.000068 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.00022 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000164 -->








	
	
		
			<!-- Text -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->
			
		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 0");
	console.log("Last block line count: 39");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.005142 -->
	
	
	
	
	<script>
		console.log( "FullStory2016: ");
		console.log( "galleryView = 0" );
		console.log( "numGraphs = 12" );
		console.log( "hasFactBox = FALSE" );
		console.log( "numRelatedLinks = 0" );
		console.log( "numTextBlocks = 1" );
		console.log( "longLastBlock = NO" );
	</script>
  
	

		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000162 -->


		  <!-------------------------- BLOCK 1 ------------------------------>

			<section class="top-block-container">

				
					<!-- TSM BOX -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES 2016 v0.1c --> 
<!--
gbtest - from the Database: 
topSection= Sports
thisPub= 53
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/warriors/8954072-181/warriors-win-after-suspending-draymond" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/sports/8954072-181/warriors-win-after-suspending-draymond?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001641 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=1WSzflyMeEIcuEirgRJ0Ac$daE2N3K4ZzOUsqbU5sYthriOPs29UCd2W45kGUDxxWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Warriors win after suspending Green for confrontation with Durant

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000304 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000098 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/athletics/8953945-181/as-manager-bob-melvin-voted" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/sports/8953945-181/as-manager-bob-melvin-voted?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001344 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=HS7wA9$L7RjKlBjU3UsHes$daE2N3K4ZzOUsqbU5sYtIIv4fQbC8HNJ7cGfh3UkuWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	A's manager Melvin voted AL's top skipper

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000267 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/sharks/8952540-181/joe-thornton-scores-400th-goal" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/sports/8952540-181/joe-thornton-scores-400th-goal?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000868 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=kvs4eVkSX2Sjx2l_9Gzf2M$daE2N3K4ZzOUsqbU5sYvpUmrDgj3DQ7S$s6FSOk0DWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Thornton scores 400th goal as Sharks rally for 5-4 win

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000257 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/niners/8953662-181/49ers-sticking-with-nick-mullens" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/sports/8953662-181/49ers-sticking-with-nick-mullens?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001319 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=bPuRKK0GO4Qpg$GmfWFkws$daE2N3K4ZzOUsqbU5sYv1GHC9CXWoK0WyvoUcmcoKWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	49ers sticking with Mullens as starting QB

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000266 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000108 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/college/8953793-181/cal-men-women-win-in" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/sports/8953793-181/cal-men-women-win-in?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001306 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NwEyXXptR_kU4YaWleY_lM$daE2N3K4ZzOUsqbU5sYslANJ90MmGPAxpW1TuAkrFWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Cal men, women win in basketball Tuesday night
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000302 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/sports/kerrybenefield/8947822-181/benefield-scrambled-schedules-smoky-air" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/sports/8947822-181/benefield-scrambled-schedules-smoky-air?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001348 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Z_z9W2XKeAGVxDh$UNs23s$daE2N3K4ZzOUsqbU5sYsP3oYQuJOYyCqeu26EDjchWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Benefield: Scrambled schedules, smoky air have cross country teams in limbo
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000299 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000109 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp, cache(10), e:.000199 -->

				

				
				
					<!-- SLIDING BILLBOARD AD -->
					<section class="billboard-ad">
						<div id='ad1x1'>
						</div>
					</section>
	
					<!-- TOP LEADERBOARD AD -->
					<section id="top-leaderboard-ad" class="top-leaderboard-ad hide-mobile">
						<div id='ad728x90pos0' style="min-height:90px;">
						</div>
					</section>
	
					<!-- TOP BLOCKTHROUGH CONTAINER -->
					<div style="text-align:center;">
						<span class="bt-uid-tg" uid="58eeb44814-76-107" style="display: none !important;"></span>
					</div>
					
				
	
				
				
					<section class="left-right-holder">
					
						<div class="left-side">			
						
							
							
								<div class="gallery-and-title-holder">
								
									
								
									<!-- GALLERY CAROUSEL -->
									<aside class="main-image-box">
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->
	



	
	

		
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8BH8yrNczmpmlVXOapAbG8$daE2N3K4ZzOUsqbU5sYu0hHfpEBDZhIGlkbZmoJ3QWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>		


<div id="main-owl" class="owl-carousel">	  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic0" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=8BH8yrNczmpmlVXOapAbG8$daE2N3K4ZzOUsqbU5sYu0hHfpEBDZhIGlkbZmoJ3QWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>The San Jose Sharks&#39; Antti Suomela celebrates after scoring a goal against the Nashville Predators in the first period in San Jose,  Tuesday, Nov. 13, 2018. (AP Photo/Josie Lepe)</h5>
					</div>
				
					
			</div>
			  
	

	<!------------ Attached Gallery -------------------->
	
	
				
	

</div><!-- #main-owl -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>

<script type="text/javascript">var numSlides=1;</script>
<script>console.log("getMainCarousel: numSlides = " + numSlides);</script>


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, cache(10), e:.000155 -->

									</aside>
								
									<!-- HEADLINE -->
									<div class="article-title">
										<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->



  <!-- Check for web story headline -->
      Joe Thornton scores 400th goal as Sharks rally for 5-4 win
	  <script language="javascript">
		  sArtHead = "Joe Thornton scores 400th goal as Sharks rally for 5-4 win"
	  </script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000177 -->
</h1>
									</div>
								
								</div>
								
								
									<!-- INSERT THE BYLINE -->
									
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp -->

<div class="byline-item">

	
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp -->

<script type="text/javascript">
	var sTitle = encodeURIComponent(document.title);
	var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
	var sDescription = $('meta[name=description]').attr('content');
	if(!sDescription || sDescription === undefined) {
		sDescription = "";
	} else {
		sDescription = encodeURIComponent(sDescription);
	}
	var sHost = window.location.hostname;
	var sCameFrom = 'The Santa Rosa Press Democrat';
	if(sHost.indexOf('sonomanews') !== -1) {
		sCameFrom = 'The Sonoma Index-Tribune';
	} else if(sHost.indexOf('petaluma360') !== -1) {
		sCameFrom = 'The Petaluma Argus Courier';
	} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
		sCameFrom = 'The North Bay Business Journal';
	}
	sCameFrom = encodeURIComponent(sCameFrom);		
</script>

<style type="text/css">
	.pd-social-icon {
		display: inline-block;
		float: none !important;
		height: 32px !important;
		width: 32px !important;
		line-height: 32px !important;
		margin: 0 !important; 
		padding: 0 !important;
		vertical-align: middle;
		text-align: center;
		color: #FFF;
	}
	  
	.pd-social-icon .fa {
		font-size: 22px !important;
		line-height: 32px !important;
	}
</style>

<div class="share-icons">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
		<a class="pd-social-icon addthis_button_facebook"></a>
		<a class="pd-social-icon addthis_button_twitter"></a>
		<a class="pd-social-icon nextdoor-share" href="#" title="Nextdoor"><img src="https://img.pressdemocrat.com/shared/social/32/nextdoor.png" style="height: 32px; width: 32px; margin: 0;"></a>			
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>		
		
		<a class="pd-social-icon addthis_button_compact"></a>
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_clickback = false;
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp, e:.000087 -->
		
	
	
	
	
	<div class="author">PAUL GACKLE</div>
	
		<div class="paper-name-and-date">SAN JOSE MERCURY NEWS | November 13, 2018, 11:05PM </div>
	
	<div class="time-posted"><span id="separator"> | </span>Updated 1 hour ago.</div>
	
</div>

	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp -->
<style>
	#foloLinks a {
		text-decoration: none;
	}
	#foloLinks div {
		margin: 3px;
		float: left;
		font-size: 1px;
	}
	
	/* Popup box BEGIN */
	.folo_pop_info, .folo_pop_subs{
		background:rgba(0,0,0,.4);
		cursor:pointer;
		display:none;
		height:100%;
		position:fixed;
		text-align:center;
		top:0;
		left:0;
		width:100%;
		z-index:10000;
	}
	.folo_pop_info .helper, .folo_pop_subs .helper{
		display:inline-block;
		height:100%;
		vertical-align:middle;
	}
	.folo_pop_info > div, .folo_pop_subs > div  {
		background-color: #fff;
		box-shadow: 10px 10px 60px black;
		display: inline-block;
		height: auto;
		max-width: 551px;
		min-height: 100px;
		vertical-align: middle;
		width: 60%;
		position: relative;
		border-radius: 8px;
		padding: 30px 40px 15px 30px;
		text-align: left;
	}
	.folo_pop_info > div p, .folo_pop_subs > div p  {
		line-height: 1.4em;
		margin: 0 0 1.3em 0;
	}
	.popupCloseButton {
		background-color: #fff;
		border: 3px solid #999;
		border-radius: 50px;
		cursor: pointer;
		display: inline-block;
		font-family: arial;
		font-weight: bold;
		position: absolute;
		top: -20px;
		right: -20px;
		font-size: 20px;
		line-height: 26px;
		width: 30px;
		height: 30px;
		text-align: center;
	}
	.popupCloseButton:hover {
		background-color: #ccc;
	}
	.trigger_folo_info, .trigger_folo_subs {
		cursor: pointer;
		display: inline-block;
		font-weight: bold;
	}
	
	
</style>
<div style="display:none; text-decoration:none;" id="foloLinks">

  <div class="fololink" style="float:left;">
  	<a href="javascript:foloThis()"><img src="//img.pressdemocrat.com/folo/folo-yes.png"/></a>
  </div>
  
  <div class="folounlink" style="float:left; display:none;">
  	<a href="javascript:foloStop()"><img src="//img.pressdemocrat.com/folo/folo-no.png"/></a>
  </div>
  
  <div class="foloinfo" style="font-size:24px; color:#48F; margin-top:0;">
  	<a style="color:#000;" href="javascript:foloInfo();"><i class="fa fa-info-circle"></i></a>
  </div>
  
</div>

<div class="folo_pop_info">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    The "Follow This Story" feature will notify you when any articles related to this story are posted.
		</p>	
		<p>
			When you follow a story, the next time a related article is published &mdash; it could be days, weeks or months &mdash; you'll receive an email informing you of the update.
		</p>
		<p>
			If you no longer want to follow a story, click the "Unfollow" link on that story.  There's also an "Unfollow" link in every email notification we send you.
		</p>
		<p>
		    <span style="color:#900">This tool is available only to subscribers; please make sure you're logged in if you want to follow a story.</span>
		</p>
        <p>
		    <a id="folologin" style="color:#449; float:left" href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=">Login</a>
		</p>
    </div>
</div>

<div class="folo_pop_subs">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    <span style="color:#900">Please note:</span> This feature is available only to subscribers; make sure you're logged in if you want to follow a story.
		</p>
        <p>
		    <a id="folologin2" style="color:#449; float:left" href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=">Login</a><a style="color:#449; float:right" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a>
		</p>
    </div>
</div>

<script>
$(window).load(function () {
    $(".trigger_folo_info").click(function(){
       $('.folo_pop_info').show();
    });
    $('.folo_pop_info').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.folo_pop_subs').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.popupCloseButton').click(function(){
        $('.folo_pop_info').hide();
        $('.folo_pop_subs').hide();
    });
	
	var curURL = String(window.location);
	var qpos = curURL.indexOf('?');			// hack off any parameters (if found)
	if(qpos != -1)
		curURL = curURL.substr(0, qpos);
	encCurURL = encodeURIComponent(curURL);

	// modify the "login" link
	var loginURL = "https://dpw1.pressdemocrat.com/login.aspx?SentFromUrl=" + encCurURL;
	$("#folologin").attr("href", loginURL)
	$("#folologin2").attr("href", loginURL)
	
});

</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp, e:.000116 -->


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp, e:.001465 -->

								
								
								<div class="article-start"></div>
								
								<section class="article-text">
									
									
									
										<!-- CHECK FOR FACTBOX -->
										
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000264 -->

										
										<div class="block-1-ad hide-pc">
											<div id='ad300x250pos1b' style="margin-left:1px;">
											</div>
										</div>
										
										<article>
										
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000154 -->

											
											
											
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.004102 -->

											
											
<!-- numTextBlocks = 1 -->

											
											
												<p class="first-paragraph">SAN JOSE — Joe Thornton made sure that his 400th goal will be remembered.</p><p>Thornton scored the milestone goal just 13 seconds after Joe Pavelski tied the game late in the third period at SAP Center, charging the Sharks to a 5-4 win over the Nashville Predators Tuesday night.</p><p>In doing so, Thornton became just the seventh player in NHL history to record 400 goals and 1,000 assists while playing in 1,500 games. Pavelski scored the tying goal, his second of the night, with 6:55 left in the third.</p><p>The Sharks needed the late-game heroics from Thornton and Pavelski because they coughed up a 3-0 lead by allowing the Predators to score four unanswered goals.</p><div class="embedBox"><div id="DTElementID-26281605" class="EmbedCode"></div></div><p>Rocco Grimaldi put the Predators ahead 4-3 at 2:43 of the third by burning past a pinching Joakim Ryan in the neutral zone and beating Martin Jones with a nifty-deke move at the net.</p><p>The Sharks put together their best period of the season in the first, outshooting the Predators 18-5 and jumping out to a 3-0 lead.</p><div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><p>Marcus Sorensen, who finished the game with three points, opened the scoring at 5:09, intercepting Kevin Fiala’s breakout pass and fighting through a pair of defenders in the slot before going upstairs on goalie Juuse Saros. Pavelski added to the lead on the power play nearly two minutes later, redirecting a point shot from Erik Karlsson in front, the defenseman’s 400th career assist.</p><p>In doing so, Karlsson became just the 14th defenseman in NHL history to record 400 assists, joining teammate Brent Burns. Tomas Hertl earned his 100th assist on the play.</p><p>Antti Suomela capped off the Sharks’ first-period goal parade at 16:51, blasting an errant breakout pass from Filip Forsberg that caromed off the sideboard into the upper shelf from the slot.</p><p>But the Predators made it a game by responding with three goals in the middle frame. Craig Smith got the Predators on the board at 4:43, scoring just three seconds after a Sharks penalty expired. Then, 40 seconds later, Forsberg scored on a breakaway after Justin Braun fumbled the puck at the blue line.</p><p>Forsberg tied the game with 2:08 left in the second, sliding the puck under Jones’ pads from the right circle.</p><p class="PD 2015-BodyText-BodyText_News"/></p></p></p>
																		  
											
											<!-- CHECK FOR FACTBOX FOR MOBILE -->
											
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000272 -->

										
										</article>
										
									 <!-- if articleView -->
									
								</section>
					
								
									<div id="beg-container"></div>
									<div class="nativo_art"></div>
								
				
							 <!-- if not multimediaView -->
							
						</div> <!-- .left-side -->
				
						
							
						
						
<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section id="cube-ad" class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>
	<span class="bt-uid-tg" uid="58ee6df1e2-76-107" style="display: none !important;"></span>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.article.csp -->
<!-- MOST POPULAR 2017 v1.23 -->

<!-- gb.thisSection = /Sports/ -->
<!-- gb.cleanSection = Sports -->



	<section class="pc-most-popular-container" data-range="720">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story" data-hits="14556">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/state/8950700-181/sheriff-camp-fire-death-toll" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8950700-181/sheriff-camp-fire-death-toll?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000936 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=5uZ81b2DqpQlHNxQQCeOQM$daE2N3K4ZzOUsqbU5sYuOM2h1LHUwwtOAQTSM6ytwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Sheriff: Camp fire death toll now at 48

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000985 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000122 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="13723">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8950790-181/boonville-teen-killed-in-hopland" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8950790-181/boonville-teen-killed-in-hopland?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.00089 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=LTCFAMB0KAzSe9ymJbS$2c$daE2N3K4ZzOUsqbU5sYtJQ6dwcU4kB78caWl8XXF$WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Boy, 17, killed in Hopland crash

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000973 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000096 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="12049">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/crime/8951106-181/police-man-arrested-after-breaking" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8951106-181/police-man-arrested-after-breaking?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000872 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=RGsLx8kedbDuz_qHzmFo78$daE2N3K4ZzOUsqbU5sYtEeaXANhvr0JWJ6T3xX$ppWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Police: Man arrested after breaking into Santa Rosa apartment, assaulting woman in shower

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000957 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000096 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="7919">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8947083-181/virtually-all-of-sonoma-county" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8947083-181/virtually-all-of-sonoma-county?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000834 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=PnWwJ6fRtAu95DIlUEXgmM$daE2N3K4ZzOUsqbU5sYsyng8nRjNPMrKFu6qvOwexWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Virtually all Sonoma County public schools remain closed today

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000948 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000115 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="7472">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/state/8950690-181/pge-emailed-woman-about-sparking" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8950690-181/pge-emailed-woman-about-sparking?ref=mostarticle" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.article.csp, e:.000804 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
					      <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NidgKvpaLCDklaZxkNsk2M$daE2N3K4ZzOUsqbU5sYuNzcvccW6jas9H3CzFGEwMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	PG&E emailed property owner about sparking lines a day before deadly Camp fire

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.000952 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000097 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.article.csp, cache(10), e:.00025 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section id="top-half-page-ad" class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>
	<span class="bt-uid-tg" uid="58eeb46126-76-107" style="display: none !important;"></span>

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>

	
	
	<!--  Flipp pages -- >
	
	<csp:if condition="(coinFlip = 1)">
		<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	<csp:else>
		<div id="ad_flyers">
		  <div style="width: 300px;">
			<div id="circularhub_module_6048"></div>
			<script src="//api.circularhub.com/6048/b074018cf512e2d0/circularhub_module.js"></script>
		  </div>	     
		</div>	     
	</csp:if>

	<!--  end Flipp pages -->
	
	<div data-cswidget="9065"> </div>
    <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
	
</div>
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/rightRail2016block1.csp, cache(1), e:.000205 -->

						
					</section> <!-- .left-right-holder -->
				
				 <!-- if not multimediaWideView or bigStoryView -->
				
			</section> <!-- .top-block-container -->	

				
				<section class="leaderboard-box hide-mobile">
					<section class="leaderboard-ad hide-mobile">
						
						<div id='ad728x90pos1' style="height:90px; margin:auto;">
						</div>
					</section>
				</section>				
				<section class="cube-box hide-pc hide-tablet" style="margin: .5em 0;">
					<section class="cube-ad hide-pc hide-tablet" style="margin: 0 auto;">
						
						<div id='ad300x250pos1y'>
						</div>
					</section>
				</section>
			
	
		 <!-------------------- END BLOCK CODE ---------------------------->
	
		
	
	
	
	<div class="article-end"></div>
	
	<div class="hide-pc">
		<div class="left-side">
			<!-- MOST READ WIDGET -->
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




<div class="tablet-popular-big-box">
	<div class="tablet-most-popular-heading">
		Most Popular Stories
	</div>
	<section class="tablet-most-popular-container-left">
		<div class="tablet-popular-story-container">	
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8950790-181/boonville-teen-killed-in-hopland" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8950790-181/boonville-teen-killed-in-hopland?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000909 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=LTCFAMB0KAzSe9ymJbS$2c$daE2N3K4ZzOUsqbU5sYtJQ6dwcU4kB78caWl8XXF$WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Boy, 17, killed in Hopland crash

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000266 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000095 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8951633-181/families-scramble-as-unhealthy-air" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8951633-181/families-scramble-as-unhealthy-air?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000801 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Lil8y0LcQfuZc_PVw9SkWM$daE2N3K4ZzOUsqbU5sYsMtknklPXhD8HjPsZaluNmWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Families scramble as school closures extend into smoky week

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000258 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8951836-181/sonoma-county-office-of-education" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8951836-181/sonoma-county-office-of-education?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000808 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=S2KvlwyU7cLoKncoJAIhpM$daE2N3K4ZzOUsqbU5sYu9Tu$_tWnYcS1X3xLeg25CWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	When should area public schools close due to unhealthy air?

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000258 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000094 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/state/8950700-181/sheriff-camp-fire-death-toll" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8950700-181/sheriff-camp-fire-death-toll?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000865 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=5uZ81b2DqpQlHNxQQCeOQM$daE2N3K4ZzOUsqbU5sYuOM2h1LHUwwtOAQTSM6ytwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Sheriff: Camp fire death toll now at 48

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000259 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

					</div>
					
				
			
							
							</div>	</section>	<section class="tablet-most-popular-container-right">		<div class="tablet-popular-story-container">
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/crime/8951106-181/police-man-arrested-after-breaking" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8951106-181/police-man-arrested-after-breaking?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.00087 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=RGsLx8kedbDuz_qHzmFo78$daE2N3K4ZzOUsqbU5sYtEeaXANhvr0JWJ6T3xX$ppWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Police: Man arrested after breaking into Santa Rosa apartment, assaulting woman in shower

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000256 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000097 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/state/8950690-181/pge-emailed-woman-about-sparking" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8950690-181/pge-emailed-woman-about-sparking?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000812 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NidgKvpaLCDklaZxkNsk2M$daE2N3K4ZzOUsqbU5sYuNzcvccW6jas9H3CzFGEwMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	PG&E emailed property owner about sparking lines a day before deadly Camp fire

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000276 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000093 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8947083-181/virtually-all-of-sonoma-county" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8947083-181/virtually-all-of-sonoma-county?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000826 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=PnWwJ6fRtAu95DIlUEXgmM$daE2N3K4ZzOUsqbU5sYsyng8nRjNPMrKFu6qvOwexWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Virtually all Sonoma County public schools remain closed today

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000257 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00011 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.pressdemocrat.com/news/local/8947537-181/woman-sues-masseuse-fairmont-sonoma" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.pressdemocrat.com/news/8947537-181/woman-sues-masseuse-fairmont-sonoma?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000811 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=F5gRZNcEqrYABEJJxV27VM$daE2N3K4ZzOUsqbU5sYu2o3tl6MLdk$ZO0DZdV5wvWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	Woman sues Fairmont Sonoma Mission Inn, hotel massage therapist claiming sex assault

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000261 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000092 -->

					</div>
					
				
			
		</div>
	</section>
</div>

<!-------------------------------------------------------------------------------------->
<!-- </div> </section> stray tags removed 20171115 by cph -->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp, cache(10), e:.000212 -->

		</div>	
		<div class="right-side"></div>
	</div>	
	
	
	
		<section class="n-block-container">
		
			<!-- disqus turned on -->

			<a name="comments"></a>	
					
			<div class="comments-container">
				<!-- DISQUS COMMENTS -->
				<div id="disqus_toggle">
					<a href="javascript:showDisqus2016()"><img style="margin-top:6px;" src="https://img.pressdemocrat.com/site/comments_show.png" alt="Show Comment"></a>
				</div>

				<div id="disqus_subscribers" style="margin: 15px; padding:10px; background-color:#991b1e; display:none; overflow:hidden;">
					<div style="float:left; padding:0 0 0 10px; color:white; font-size: 2.6em;">
						<i class="fa fa-exclamation-triangle"></i> 
					</div>
					<div style="float:left; padding:10px; color:white; font-weight:bold; font-size: 1.4em;">
						You must be logged in as a subscriber to access the comments section.
					</div>
					<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
						<a style=" color:#0FF;" href="https://www.pressdemocrat.com/comments">Learn why</a>
					</div>
					<div style="text-align:right;">
						<a id="commentlogin" href="https://www.pressdemocrat.com/newsletter-subscribe"><img style="vertical-align:middle; width:auto !important" src="https://img.pressdemocrat.com/comments/login.png" alt="Login"/></a>
					</div>
				</div>
				
				<div id="disqus_account" style="margin: 15px; padding:30px; background-color:#2e9fff; display:none;">
					<form id="DQform" action="/">


						<p class="text-center">Please enter the email address for your<br>Disqus account to join the comments</p>
						<fieldset class="input-group" style="width:340px; margin:auto;position:relative;">
							<label for="dq-email-input" class="input-label">Email</label>
							<input id="DQemail" type="email" name="email" tabindex="20" value="" required autofocus>
						</fieldset>
						<div class="button-container" style="width:320px; margin:auto;">
							<button id="DQsubmit" type="submit" class="button submit">Continue</button>
						</div>							<div style="text-align:center; margin:40px 0 0 0;">
							<img style="width:auto !important" src="https://img.pressdemocrat.com/logo/disqus.png" height="20" width="102" alt="Disqus Logo">
						</div>
					</form>
				</div>
				<div id="disqus_restricted" style="margin: 15px; padding:10px; background-color:#FCC; overflow:hidden; display:none;">
					<div style="float:left; padding:0 0 0 10px; color:black; font-size: 2.6em;">
						<i class="fa fa-ban"></i> 
					</div>
					<div style="float:left; padding:10px; color:black; font-weight:bold; font-size: 1.4em;">
						Your access to the comments section has been restricted.
					</div>
					<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
						<a style=" color:#08F;" href="https://www.pressdemocrat.com/comments">Learn more</a>
					</div>
				</div>
				<div id="disqus_thread" style="display:none; margin: 15px;"></div>
				<!-- END DISQUS COMMENTS -->
			</div>

			
			
			
									
					
						<!-- adblade test added 2/22/2018 - 100% adblade on 7/24 -->
						<!-- $RANDOM(2) randomly gives a 0 or 1, and if 0, displays adblade -->
						<div style="width:80%;margin:20px auto;">
							<ins class="adbladeads" data-cid="34917-1979572737" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none;"></ins>
							<script src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript" async></script>
						</div>
					
				 
			 
			 
		</section> <!-- .n-block-container -->
		
	 <!-- if not multimediaView -->	

</section> <!-- .container -->

<!-- FOOTER / NAV -->

<!-- fi:/csp/mediapool/sites/PressDemocrat/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="https://img.pressdemocrat.com/logo/pdlogo.png" alt="The Press Democrat"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
                <li><a href="/news/">News</a></li>
                <li><a href="/opinion/">Opinion</a></li>
                <li><a href="/sports/">Sports</a></li>
                <li><a href="/entertainment/">Entertainment</a></li>
                <li><a href="/lifestyle/">Wine Country Life</a></li>
                <li><a href="/business/">Business</a></li>
                <li><a href="http://events.pressdemocrat.com/">Find Events</a></li>
                <li><a href="/archives">Archives</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/news/obits/">Obituaries</a></li>
                        <li><a href="/opinion/columnists/">Columnists</a></li>
                        <li><a href="/lifestyle/dining/">Dining Out</a></li>
                        <li><a href="http://events.pressdemocrat.com">Events Calendar</a></li>
                        <li><a href="/business/realestate/">Real Estate</a></li>
                        <li><a href="/topics/?t=pd-unions">Unions</a></li>
                        <li><a href="/lifestyle/food/">Food & Recipes</a></li>
                        <li><a href="/news/">Local Headlines</a></li>
                        <li><a href="/news/">Santa Rosa News</a></li>
                        <li><a href="/towns/">Towns</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/opinion/letters/">Letters to the Editor</a></li>
                        <li><a href="http://www.capublicnotice.com/">Public/Legal Notices</a></li>
                        <li><a href="/weather/">Weather</a></li>
                        <li><a href="/arrest/">Arrest Reports</a></li>
                        <li><a href="/news/">This Week's Headlines</a></li>
                        <li><a href="/opinion/editorials/">Editorials</a></li>
                        <li><a href="http://www.biteclubeats.com/">BiteClub</a></li>
                        <li><a href="http://www.pdpreps.com/">High School Sports</a></li>
                        <li><a href="/news/blogs/">Blogs</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/contactus">Contact Us</a></li>
                        <li><a href="http://www.pdmediasource.com/">Advertising</a></li>
                        <li><a href="/corrections">Corrections</a></li>
                        <li><a href="/opinion/letters/">Letters to the Editor</a></li>
                        <li><a href="/about">About Us</a></li>
                        <li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>
                        <li><a href="/staff-directory/">Staff Directory</a></li>
                        <li><a href="/datacenter/">Data Center</a></li>
                        <li><a href="/archives">Archives</a></li>
                        <li><a href="/faq">FAQ</a></li>
                        <li><a href="http://www.sonomamediainvestments.com/privacy">Privacy Policy</a></li>
                        <li><a href="http://classifieds.pressdemocrat.com/">Classified Ads</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://dpw1.pressdemocrat.com/Login.aspx">Manage Home Delivery</a></li>
                        <li><a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a></li>
                        <li><a href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
                        <li><a href="/multimedia/2013908-181/rss-feeds">RSS Feeds</a></li>
                        <li><a href="/news-in-education">News in Education</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Chartbeat tracking code part 2 -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';;
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>

<!--Adblock Check-->
<script type="text/javascript">

jQuery(document).ready(checkAds()); 

function checkAds()
{

  var AbSubscriber = String(getabCookie('IsSubscriber'));
  if(AbSubscriber == "True")
  {
	if (document.getElementById('adsense')!= undefined) { 
	  document.write("<iframe width='1' height='1' src='//www.pressdemocrat.com/ab-off-log'></iframe>");
	} else {
	  document.write("<iframe width='1' height='1' src='//www.pressdemocrat.com/ab-on-log'></iframe>");
	}
  } else {
	if (document.getElementById('adsense')!= undefined) { 
	  document.write("<iframe width='1' height='1' src='//www.pressdemocrat.com/ab-off'></iframe>");
	} else {
	  document.write("<iframe width='1' height='1' src='//www.pressdemocrat.com/ab-on'></iframe>");
	}
  }

} 

function getabCookie(cname)
{
	var i,name, val;
	var ARRcookies=document.cookie.split(";");
	
	for (i=0; i<ARRcookies.length; i++)
	{
		name = ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		val = ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		name = name.replace(/^\s+|\s+$/g,"");
		if (name == cname )
			return unescape(val);
	}
	return(0);
}

</script>
<!--End Adblock Check-->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/PressDemocrat/assets/csp/footer2016.csp, cache(1), e:.000208 -->


<!-- SPEEDBUMP / PAYWALL GRAPHICS -- >
<dti:file:include base = "site" file="/shared/assets/csp/includes/getSpeedBump2016.csp" maxage="#(gLongCacheTime)#">

<!-- gbtest: done new speedbump -->

<!-- cph: json object used to populate similar stories at end of gallery -->
<script type='text/javascript'>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</script>

<!-- cph: leave at bottom to cleanup after shortcode script -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000078 -->


<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/PressDemocrat/templates/stories/full/FullStory2016.csp, e:.015741 -->

		
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=2033594163';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
  </html>		
	<!--
Elapsed:.039851
Globals:21894
Lines:149175
-->